Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Erdwärme, Wärmepumpe, Erdkollektoren, Wasserwärmepumpen, Bohrungen, Sonden
Frank

Beitragvon Frank » 31.08.2005 16:39 Uhr

Hallo zusammen,

kennt jemand die Firma IVT und die von ihnen angebotenen Spiralsonden?

Hat jemand damit schon Erfahrung sammeln können?

viele Grüße und Danke im Voraus

Frank

Thomas

Beitragvon Thomas » 31.08.2005 16:39 Uhr

Hi Frank,

ja, ich habe was darüber gehört. Und das war nicht schmeichelhaft.

Vernüntig ausgelegt und sauber installiert ist das nach meiner Meinung jedoch eine gute Sache.

Gruß
Thomas

» Hallo zusammen,
»
» kennt jemand die Firma IVT und die von ihnen angebotenen Spiralsonden?
»
» Hat jemand damit schon Erfahrung sammeln können?
»
» viele Grüße und Danke im Voraus
»
» Frank
uwe

Beitragvon uwe » 31.08.2005 16:39 Uhr

» Hi Frank,
»
» ja, ich habe was darüber gehört. Und das war nicht schmeichelhaft.
»
» Vernüntig ausgelegt und sauber installiert ist das nach meiner Meinung
» jedoch eine gute Sache.
»
» Gruß
» Thomas
»
» Hallo Thomas
Was für negativ erfahrung hast du den gehört über IVT Und die Spiralen?
Gib mal bitte antwort direkt auf meine Mail adresse
(pumpduese@aol.com)

Danke Uwe
U. Wenners

Beitragvon U. Wenners » 31.08.2005 16:39 Uhr

Hallo Frank,
wir haben im letzten Jahr neu gebaut und eine Wärmepumpe von IVT mit Spiralsonden und Wärmerückgewinnung instaliert.
Der erste Winter ist vorbei und wir sind sehr zufrieden mit diesem System. Die Heizkosten liegen bisher bei ca. 350€ incl. Warmwasser bei einem Verbrauch von ca. 3200KW. Insgesamt ist die Heizung jetzt 10 Monate in Betrieb. Ich rechne mit nicht mehr als 400 € Kosten für ein ganzes Jahr.

Viele Grüße, Uli
Dieter D.

Beitragvon Dieter D. » 31.08.2005 16:39 Uhr

Hallo Uli,

da ich im nächsten Jahr auf eine Solewärmepumpe umstellen möchte (z.Z. Ölheizung), habe ich ein paar Fragen. Welche Heizleistung hat eure Wärmepumpe, wieviel Spiralsonden sind eingebaut, mit welchen Abstand (Sonde zu Sonde), und wie tief wurden die Erdsonden eingebracht? Wie teuer ist so etwas? Für die Beantwortung meiner Fragen, bedanke ich mich im Voraus.

Viele Grüße
Dieter












» Hallo Frank,
» wir haben im letzten Jahr neu gebaut und eine Wärmepumpe von IVT mit
» Spiralsonden und Wärmerückgewinnung instaliert.
» Der erste Winter ist vorbei und wir sind sehr zufrieden mit diesem System.
» Die Heizkosten liegen bisher bei ca. 350€ incl. Warmwasser bei einem
» Verbrauch von ca. 3200KW. Insgesamt ist die Heizung jetzt 10 Monate in
» Betrieb. Ich rechne mit nicht mehr als 400 € Kosten für ein ganzes Jahr.
»
» Viele Grüße, Uli
U.Wenners

Beitragvon U.Wenners » 31.08.2005 16:39 Uhr

Hallo Frank,

wir haben im letzten Jahr schlüsselfertig mit der Fa. Viebrock gebaut, daher kann ich Dir den genauen Preis der Anlage nicht nennen. Gegenüber einer Gasbrennwerttherme kostete die Wärmepumpe 14500€ Aufpreis, wovon 3500€ auf eine verbesserte Wärmedämmung des Hauses fielen. Also ca. 10500€ mehr als eine "normale" Heizung.
Bei der Wärmepumpe handelt es sich um die IVT Greenline C5 mit einer Heizleistung von 5,5 kw,160L Wärmespeicher,Elektropatrone, automatische Belüftung des Hauses und eine Wärmerückgewinnungsanlage. Es wurden insgesamt 7 Spiralkollektoren in einer Tiefe von 4,5m im Abstand von ca. 2m verlegt. Unser Haus hat eine Wohnfläche von 125qm. Die Heizung lief im gesamten Winter ohne Elektroheizstab und sie war nie auch nur annähernd ausgelastet.
Für weitere Info's schau doch mal auf der Homepage von IVT "www-wir-wollen-wearme.de" vorbei, oder bei der Fa. Viebrock.

Gruß, Uli

Uli

Beitragvon Uli » 31.08.2005 16:39 Uhr

Hi Harald,

was für Ärger hast Du denn mit den Spiralsonden? Gab es Probleme bei der Verlegung?. Der Verbrauch von 6100 kwh ist nicht unbedingt ein schlechter Wert. Es liegt naturlich am Gesamtsystem sowie der zu beheizenden Fläche, der Heizgewohnheiten etc. Bei unserem Haus handelt es sich um ein Kfw 60 Haus, dass, wie bereits geschrieben, zusätzlich gedämmt wurde. Entscheidend ist sicherlich auch die automatische Lüftung mit einer Wärmerückgewinnungsanlage, die im Sommer die nicht benötigte Wärme dem Erdreich zuführt. Die Soletemperatur lag in den Sommermonaten bei über 20 Grad. Davon profiert man bei der Warmwasserbereitung und gerade beim Heizen in der Übergangszeit. Von welcher Software wird deine Pumpe geregelt? Bei mir war letzte Woche ein Mitarbeiter von IVT und hat das Steuergerät incl. der Software ausgetauscht, obwohl sie einwandfrei funktionierte. Aktuell ist die Software Rego 605. Vielleicht wäre dass ja die Lösung deiner Probleme mit der Pumpe.

Gruß, Uli
Harald Barowitz

Beitragvon Harald Barowitz » 31.08.2005 16:39 Uhr

»Hallo uli,
unser Haus ist ein Schwedisches Holzhaus mit ein guten Wämedämmung (KfW40) mit 86qm Wohnfläche, also eigenlich optimal für die Beheizung mit Wärmepumpe mit Wärmerückgewinnung geeignet. Wir haben 7 Spiralsonden waagerecht in ca. 1,8-2,0 Meter Tiefe, gute Energiegewinnung, da bei 1,3 Metern bei uns schon Grundwasser steht. Zu der Version Rego 405 Verion 5.12.Bei uns wurden bis jetzt 4 bis 5 mal die Softwareplatine getauscht, die Steuerungsplatine auf Verdacht auch einmal, dann noch 3 Temperaturfühler für die Wassertemperaturen.
Gruß Harald
Uli

Beitragvon Uli » 31.08.2005 16:39 Uhr

Also bei deinem Haus

sollten die Werte deutlich unter 6100kwh liegen, da hast Du völlig recht. Ich gehe mal davon aus, das die Elektropatrone ausgeschaltet ist und nur manuell bei Bedarf zugeschaltet wird. Als Fehlerquelle kann ich mir eigentlich nur die Regelelektronik vorstellen oder eine unzureichende Versorgung mit Erdwärme. Bist Du sicher dass die Erdsonden korrekt eingebaut wurden? Frei von Knicken oder Verstopfungen? Hört sich vielleicht blöd an, aber mal angenommen von 7 Kollektoren funktionieren nur 3 oder 4 dann wäre der hohe Verbrauch kein Wunder. Welche IVT Wärmepumpe hast Du denn? Wirft die Regelelektronik Fehlermeldungen aus?
Das Problem sollte man doch eigentlich in den Griff bekommen. Vielleicht wendest Du dich mal direkt an IVT statt an die Installationsfirma. Ich habe bisher wirklich gute Erfahrungen mit deren Mitarbeitern gemacht.
Barowitz

Beitragvon Barowitz » 31.08.2005 16:39 Uhr

» Vielen Dank für die Anregungen wo der oder Fehler liegen könnten. Anlage ist die 495 TWIN.Die bisher aufgetretenen: Fehler undichte Verschraubungen im Solekreislauf (3mal) und dadurch Soleverlust; 4-5 mal wurde die Regelelktronik erneuert, die Hauptplatine ist auch neu; mit der Regelung der Elektropatrone stimmt wohl auch nicht, denn beim Intervall hochheizen wegen Legionellen usw. läuft die Pumpe ewig die Anzeige für elektrische Zuheizung leuchtet, aber der Stromzähler dreht nicht schneller als normalauch außerhalb der Sperrzeiten.Ob die Kollektoren Knicke oder Verstopfungen haben hat noch niemand überprüft.
Gruß Harald

Nächste

Zurück zu Geothermie & Wärmepumpen



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Wärmepumpen + PV
    von gergendv » 18.10.2015 09:49
    0 Antworten
    3424 Zugriffe
    Letzter Beitrag von gergendv Neuester Beitrag
    18.10.2015 09:49
  • Schwedische Wärmepumpen
    von HRohde » 21.04.2008 12:46
    1 Antworten
    8331 Zugriffe
    Letzter Beitrag von Thomas Heufers Neuester Beitrag
    22.04.2008 06:43
  • Frage zu Wärmepumpen
    von hamlet151259 » 12.09.2006 12:11
    2 Antworten
    6818 Zugriffe
    Letzter Beitrag von Energiesparer Neuester Beitrag
    12.09.2006 19:29
  • Heliotherm Wärmepumpen
    von valentin » 16.05.2013 13:53
    4 Antworten
    18690 Zugriffe
    Letzter Beitrag von CT9000User Neuester Beitrag
    24.06.2013 11:03
  • Nibe Wärmepumpen
    von Argo » 28.03.2008 09:55
    5 Antworten
    37192 Zugriffe
    Letzter Beitrag von Thomas Heufers Neuester Beitrag
    15.02.2012 08:05



Sie lesen gerade die Forendiskussion: IVT Wärmepumpen / Spiralsonden