Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Förderkonditionen 2013 energieffiziente Gebäudesanierung Grundlagenwissen nach Thema Veranstaltungen: Messen, Seminare, Kongresstermine Tools, Onlinerechner und Newsletter Marktplatz Diskussionsforum B2B Branchenmarktplatz forum
Erdwärme, Wärmepumpe, Erdkollektoren, Wasserwärmepumpen, Bohrungen, Sonden
Lago
Beiträge: 1
Registriert: 18.01.2012 20:15
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Lago » 18.01.2012 22:10 Uhr

Hallo zusammen,

ich habe ein Haus in Norditalien mit einer Weishaupt Luftwaermepumpe ausgestattet, wobei ich von der urspruenglich geplanten Anlage eines anderen Herstellers (mit einem grossen Pufferspeicher) auf die Weishauptanlage umgeschwenkt bin, aufgrund des Service in Italien und des Images von Weishaupt hier.

Die Anlage ist im Oktober in Betrieb gegangen, zuerst nur fuer Warmwasser, - ohne Probleme, die 200 Liter waren warm. Tutto bene.

Dann sollte die Anlage auch Heizen - Heizkoerper entsprechend dimensioniert auf geringe Vorlauftemperaturen und den Nicht-niedrigenergiestandard des Hauses.

Nun fiel dauernd (mehrmals taeglich) die Sicherung des Managers raus.

Der Elekriker (und mein Vater, zum Glueck vom Fach) waren sich schnell einig, vor die beiden Pumpen ebenfalls Sicherungen zu haengen, da wohl eine Pumpe Masseschluss habe. Nun, die beiden Sicherungen sind nie rausgefallen... Die Sicherung des Managers komischerweise fuer Wochen auch nicht, sondern dass Problem hat sich an die Strasse verlagert. Wir haben in Italien eine Begrenzung der maximalen Leistungsaufnahme. Meine Nennleistung und die "sopra potenza" bevor der "Contatore" rausfliegt addieren sich zu 14 Kw. Die Anlaufspannung wird von Weishaupt mit umgerechnet ca. 9 Kw angegeben. Dann fand ich mit dem Elektriker raus, dass trotz Aussentemperatur von ueber 10 Grad plus einer der beiden Heizstaebe im Dauerbetrieb war. Dann alles genau-gleich-neu einprogrammiert. Seitdem auch bei -7 Grad draussen kein Heizstab je in Betrieb gesehen. (was ich ja garnicht so schlecht gefunden haette!)

Dann flog je nach "Lust und Laune" entweder die Sicherung des Managers oder an der Strasse raus.
Nachdem meine Beschreibungen irgendwann ernsthaft verfolgt wurden ("Bikinitemperatur" bei runtergedrehten Raumtemostaten) wurde festgestellt, dass die beiden mechanischen Rueckflussventile aufgedrueckt wurden und es so zu einem "Natural flow" kam. Elektrische Ventile haben das behoben und seitdem ist keine Sicherung mehr rausgefallen.

Weishaupt kann dieses Phaenomen jedoch bis heute nicht erklaeren und mein Vater meint, dass auch elektr. Ventile einem grossen Druck auf Dauer nicht standhalten.
Meinungen??? Die mechanischen waren die staerksten am Markt verfuegbaren und nagelneu.

Die Durchflussgeschwindigkeit der Wilo-Pumpe wurde auf alle Stufen geandert - ich kann da keinerlei Einfluss auf nix sehen.

Jetzt befindet sich die Waermepumpe im Dauerbetrieb mit unterschiedlichen Stati - nur leider wird es ab 7 Uhr abends kalt. Die Temperatur sinkt auf 16 Grad gegen 23 Uhr und laesst sich im Schlafbereich stabilieren, wenn ich den Wohnbereich weiter runterregele (mit dem Problem, diese tagsueber wieder aufheizen zu muessen). Der Schlafbereich hat ca 100 qm der Wohnbereich ca 130 qm.

Generell haben wir hier tagsueber immer Temperaturen ueber Null grad und derzeit eine Kaelteperiode von nachts -7.

Da die Pumpe immer wieder in "komische" Stati verfallen ist (z.B. Wassertemp. Nom 48 Grad, Ist: 20 Grad, Anforderung "Nein" und umgekehrt Anforderung an die Pumpe obwohl die Soll-Temperatur bereits ueberschritten war....) haben wir nach einigen Tests den folgenden Betrieb laufen:

Wir haben die automatische Steuerung per Aussentemperaturfuehler durch eine konstante Solltemperatur von 55 Grad ersetzt - leider erreicht die Pumpe diese fast nie. Wenn sie es auf 50 Grad Vorlauf und 40 Grad Ruecklauf schafft ist das Haus warm und angenehm, die Heizkoerper ist also Ok dimenisioniert. Das gelingt aber nur, wenn ich das Warmwasser tagsueber auf 38 einstelle - was natuerlich nicht zum duschen/baden ausreicht.

Die Dimenisionierung der gesamten Anlage erfolgte sowohl von Weishaupt Deutschland als auch von Weishaupt Italien unabhaengig von dem anderen. Die Italiener hatten sogar zuerst eine kleinere Anlage vorgeschlagen, nach einigen Nachfragen kamen sie aber auch auf die gleiche Anlage.
Von einer Solarunterstuetzung der Warmwasserbereitung wurde mir abgeraten, dies wuerde sich nicht rechnen?

Nach meiner Meinung ist die Anlage ggf. zu klein dimensioniert - vor allem weil zusaetzliche ca. 150 qm, die mit einkalkuliert waren, noch garnicht angeschlossen sind!


Vielleicht hat ja jemand eine Idee was ich noch probieren koennte. Das Problem wird zwar von Weishaupt betreut, aber ich denke jeder Hinweis ist willkommen...

Insgesamt wuerde ich - abgesehen von den Problemen - das Projekt so wieder machen.
Ich habe eine Photovoltaikanlage, die die Energiekosten decken soll und die bisherigen Stromkosten (ohne Gutschriften der Photovoltaik) liegen deutlich unter den Kosten fuer Heizoel der alten Anlage. Aufgrund der Auflagen/lokalen Gegebenheit hier hatte ich nur ca. 3000-5000 Euro Mehrkosten im Vergleich zu "Metano". Dem entgegen steht eine Wertsteigerung des Hauses durch den autonomen Energiestatus von ca 80.000 - 100.000 Euro....

Die Kosten fuer Heizoel lagen bei 5000 Liter pro Jahr fuer ca 350 qm. Die ersten vier Monate habe ich 1300 Euro und in dem Monat mit den vielen Anlaufpeaks 800 Euro gezahlt. Selbst wenn dann jetzt nochmals 2x 800 Euro dazukaemen liege ich weit unter den bisherigen Kosten - zumal da der "normale" Stromverbrauch mit drin ist.....

Wie gesagt, wenn die Probleme nicht waeren....


Zurück zu Geothermie & Wärmepumpen



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Weishaupt WWP25 A in italienischem Altbau