Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Erdwärme, Wärmepumpe, Erdkollektoren, Wasserwärmepumpen, Bohrungen, Sonden
smilla2203
Beiträge: 1
Registriert: 08.12.2011 11:20
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon smilla2203 » 08.12.2011 16:33 Uhr

Hallo, bin neu im Forum...weil mir mein Monteur langsam die Nerven raubt...und wahrscheinlich wird es in Kürze auch teuer. Also ganz kurz; Ende 2006 hat mir ein Kumpel (Heizungsbaubetrieb) eine Dimplex LA20 aufgebaut, die leider nie richtig funktionierte, aber da es mein Kumpel war, habe ich immer zurückhaltend reagiert. Am Anfang lag es am "Trockenheizen", dann war die Pumpe Grundfoss zu klein, von 25-60 gewechselt auf..32-80...trotzdem waren die Temperaturen im Haus n nie über 20 Grad, auch wenn nur 30% der beheizbaren Fläche (Fußbodenheizung) "geöffnet" waren..dann kam immer wieder am Display : "Hochdruckstörung-Wärmepumpe aus"..da kam dann mal ein Monteur, hat hier und da was gemacht und ging wieder..2009 wurde es dann so kalt ( Wohnung 17 Grad, Bad 14 !!), dass er "intensiver" prüfte. Sein Ergebnis : Verdichter kaputt.., also ausgetauscht..glücklicherweise keine Rechnung.. bei der nächsten (gleichen) Störung hat er eine Zeitschaltuhr vor die Zirkulationspumpe Warmwasser gesetzt und die Temperatur "runtergefahren"...aber seit 5 Wochen ist es ernster...immer wieder gleiche Störungsmeldung, sein Ergebnis : jetzt ist der andere Verdichter kaputt, 1 Woche gewartet (Hezing mit Heizstab), Einbau...wieder "Hochdruckstörung"!!, jetzt die Einschätzung: Sanftanlasser kaputt..., er hat Irgendwas überbrückt, damit die WP auch ohne Sanftanlasser läuft; dann wieder 1 Woche warten, neuer Sanftanlasser rein..; ich nächsten früh zum Display : "Hochdruckstörung"., wieder Tage später kommt der Monteur und prüft....: "Ein Leck".. das konnte er nicht sehen (!!) und sein Prüfgerät hat das beim Verdichterwechsel nicht festgestellt..., aber er hat jetzt kein Kühlmittel...also nächsten Montag !, Montag gegen 16 Uhr endlich Reparatur und ..beide Verdichter brummen nur, laufen aber nicht an. Also kam noch der Chef selber, später (20Uhr) dann der Elektriker, prüfen, messen (Strom ist oK) ...kein Ergebnis, ich bekam nur mit, dass der Monteuer seinem Chef sagte, dass noch 1,2 kg Kühlmitel (von wohl 3,7 kg fehlen !!!??)...also WP aus; Umbau auf Strom...., man müsse sich erkundigen... gestern der Anruf, es könne sein, dass das Öl in den Verdichtern "gekippt / umgeschlagen" ist !...und wenn dies so wäre, würde Dimplex uns bestimmt entgegenkommen" !! Heute (Donnerstag 15Uhr) war der Monteur da und hat ein Probe vom Verdichter-Öl genommen...und er meldet sich... Seit fast genau 5 Wochen ein kaltes Haus (max.19 Grad) und jetzt rast der Zähler , auch so...die Stromkosten; in den exakt 5 Jahren 55.400 Kwh (HT) und 27.900 Kwh (NT) somit über 83.000 Kwh . Ich bin mit meinen Nerven am Ende ! Was meint Ihr, kann vielleicht ein "aussenstehender" Fachmann mal seine Meinung dazu äußern. Ich freue mich über jede Meinung

oakgast
Aktivität:sehr hoch
Beiträge: 1000
Registriert: 17.07.2009 08:50
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon oakgast » 15.12.2011 16:43 Uhr

Kommentar von "Wpler" erstellt am 10.12.2011,23:08
Thema: Sonstiges(Sonstiger Kommentar/ Tipp)

Hallo smila,
Geh auf die dimplex Homepage und schreibe den zuständigen ADM an. Dieser kann sicher einen blick auf die Anlage werfen.

Grus der WPler
<a href='http://www.energieportal24.de/b2b/rating/mail_extern_2.php?id=1719' target='_blank'>Mail an Wpler</a>
oakgast
Aktivität:sehr hoch
Beiträge: 1000
Registriert: 17.07.2009 08:50
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon oakgast » 22.02.2012 00:20 Uhr

Kommentar von "Schnatti_2008" erstellt am 21.02.2012,23:49
Thema: Sanitär-, Heizungs- & Klimatechnik(Erfahrung mit einem Produkt)

Hallo Smilla2203
ich kenne dieses Problem sehr genau.Wir haben eine Dimplex LA 11 AS seit 2007.Mit deinem Beitrag sprichst du uns aus der Seele.Genau die selbe Problematik.Im Winter ist es immer kalt( 15 C ) und der Stromzähler rast.Unser Heizungsinstallateur hilft uns auch nicht wirklich weiter jedesmal ist es etwas anderes.Erst die Dämmung,dann angeblich die falsch eingestellte Umwälzpumpe,die defekten Stellmotoren und jetzt liegt es an unserem zu grossem Bad.Hast du schon etwas bei Dimplex erreichen können???Wir wissen auch bald nicht mehr weiter und denken über ein Gutachten nach.(Ob die Heizung überhaupt zu unserem Haus passt)
<a href='http://www.energieportal24.de/b2b/rating/mail_extern_2.php?id=1897' target='_blank'>Mail an Schnatti_2008</a>
oakgast
Aktivität:sehr hoch
Beiträge: 1000
Registriert: 17.07.2009 08:50
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon oakgast » 07.03.2012 16:07 Uhr

Kommentar von "Michael" erstellt am 07.03.2012,13:58
Thema: Erdwärme & Wärmepumpen(Sonstiger Kommentar/ Tipp)

Ich hatte auch dieses Problem. Die Wärmepumpe an sich ist in Ordnung, es liegt an der Durchströmung. Bei mir war nur der Feinfilter im Rücklauf vor oder zur Wärmepumpe leicht verschmutzt Nach Ausbau und Reinigung läuft sie besser wie vorher. Als Heizungsladepumpe ist auch nur eine Grundfoss- Standartpumpe eingebaut. Die Heizleistung ist sehr gut, nur bei -15° musste ich mit einem 4kW Heizstab zuheizen. Die Anlage habe ich selbst eingebaut vor 4 Jahren
<a href='http://www.energieportal24.de/b2b/rating/mail_extern_2.php?id=1959' target='_blank'>Mail an Michael</a>
oakgast
Aktivität:sehr hoch
Beiträge: 1000
Registriert: 17.07.2009 08:50
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon oakgast » 20.08.2012 09:51 Uhr

Kommentar von "Ulrich Eberhart" erstellt am 20.08.2012,10:35
Thema: Sanitär-, Heizungs- & Klimatechnik(Sonstiger Kommentar/ Tipp)

Also ich würde mich da dann mal an jemand anderes wenden. Ich persönlich habe gute Erfahrungen mit Cofely gemacht.
http://www.cofely-refrigeration.de/de/
<a href='http://www.energieportal24.de/b2b/rating/mail_extern_2.php?id=2577' target='_blank'>Mail an Ulrich Eberhart</a>
oakgast
Aktivität:sehr hoch
Beiträge: 1000
Registriert: 17.07.2009 08:50
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon oakgast » 09.09.2012 15:54 Uhr

Kommentar von "LWP" erstellt am 08.09.2012,21:42
Thema: Sonstiges(Sonstiger Kommentar/ Tipp)

was macht man wenn man mit seinem Auto nur 30 km/h fahren will? Zusätzlich zum Gas die Handbremse ziehen oder vom Gas runter. Ersteres machst du mit deiner Wärmepumpe, diese benötigt ein gewisses Wasservolumen um die Heizenergie abzuführen, wenn du aber die Kreise zudrehst kann sie das nicht.

Wie sieht deine installiere FBH aus, Anzahl, Länge und Durchmesser der Kreise wären interessant Durchmesser der Versorgungsleitungen zu den Heizkreisverteilern..., denn wenn hier eine stärkere Pumpe installiert wurde kann es gut sein das die Kreise vermurkst sind und man jetzt mit einer größeren Pumpe gegensteuern muss, was den Stromverbrauch der Pumpe aber wieder hochtreibt.


<a href='http://www.energieportal24.de/b2b/rating/mail_extern_2.php?id=2691' target='_blank'>Mail an LWP</a>

oakgast
Aktivität:sehr hoch
Beiträge: 1000
Registriert: 17.07.2009 08:50
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon oakgast » 13.12.2012 21:04 Uhr

Kommentar von "ronald moosmann, fa zech klimatechnik" erstellt am 13.12.2012,20:55
Thema: Sonstiges(Sonstiger Kommentar/ Tipp)

hallo bin Zertifizirter dimplex Techniker als Vertragspartner

dieser Monteur ist anscheinen nicht mit der dimplex Maschine vertraut
höchstwahrscheinlich liegt die hochdruckstörung am service kit j8
kostet etwa 10 euro ohne einbaukosten.
sollte es der nicht sein . sieb verstopft falls eingebaut falls keines eingebaut plattenwärmetauscher.
umschaltventil arbeitet nicht richtig (oder der elektrische ausgang davon)
pumpe tippe ich eher nicht da sie ja nicht sofort und immer auf hd störung geht.
dass aber allgemein die pumpe nie richtig funtioniert hat ist natürlich ne andere sache dass hat ich schon bei 1 2 kunden ist ein sehr schwiriger fall aber grundsätzlich (kältemittelmangel,wie gesagt plattentauscher verdreckt.ständige verreisung wegen abtaudefekt ,so das waren so die naheliegendsten hoffe konnte helfen ansonsten mal schreiben
<a href='http://www.energieportal24.de/b2b/rating/mail_extern_2.php?id=3069' target='_blank'>Mail an ronald moosmann, fa zech klimatechnik</a>
okastein
Forum-Admin
Aktivität: durchschnittlich
Benutzeravatar
Beiträge: 95
Registriert: 03.05.2008 16:15
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon okastein » 14.12.2012 16:55 Uhr

Hallo Ronald,

vielen Dank, dass du dein Wissen soweit möglich dazu beisteuerst :-)

Viele Grüße
Redaktion energieportal24.de
www.energieportal24.de
oakgast
Aktivität:sehr hoch
Beiträge: 1000
Registriert: 17.07.2009 08:50
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon oakgast » 18.01.2013 15:33 Uhr

Kommentar von "Jens" erstellt am 18.01.2013,15:21
Thema: Erdwärme & Wärmepumpen(Erfahrung mit einem Produkt)

Ich habe 2009 eine Wärmepumpe vom Typ Dimplex LA 11 (Außenaufstellung) installieren lassen. Die Funktion der Wärmepumpe war von Anfang an in bezug auf Kosten - Nutzen - Verhältnis sehr unbefriedigend. Die WP wurde durch die Servicefirma von Dimplex überprüft, das Prüfergebnis ist aber nicht nachvollziehbar. Daraufhin hat die Installationsfirma ein Ingenieurbüro beauftragt, die Verbrauchdaten von Öl und Strom vor- und nach Installation der WP zu prüfen. Das IB hat festgestellt, dass Ölverbrauch gleich geblieben ist und im Jahr 6000 kWh Stromverbrauch hinzugekommen ist. Man konnte aber mir nicht erklären, wo die entsprechende Wärmemenge aus dem Stromverbrauch verblieben ist. Ich habe jetzt die Wärmepumpe außerbetrieb genommen. Vielleicht ist sie auf den Gebrauchtmarkt noch zu verkaufen, so dass die Investition nicht ein Totalverlust wird.
<a href='http://www.energieportal24.de/b2b/rating/mail_extern_2.php?id=3443' target='_blank'>Mail an Jens</a>
willy
Aktivität: durchschnittlich
Beiträge: 61
Registriert: 02.12.2007 15:51
Wohnort: Schweiz
Lob gegeben: 1 Mal
Lob erhalten: 15 Mal
Erfahrung: 4-8 Jahre
Interessensgebiet: Wärmepumpen
Land: Schweiz

Beitragvon willy » 25.01.2013 13:19 Uhr

ist das Problem mit der LA20 noch vorhanden?
Hochdruckstörung entsteht auch wenn die Differenz Vorlauf zu Rücklauf 12°C erreicht. Hier im Servicemenue Differenz-Temperaturmessung auf Nein stellen. Durch den Service selbst nach 2x Hochdruckstörung so eingestellt.
Kann auch sein dass das Druckbypassventil Vorlauf-Rücklauf bei der UWP-Einheit zu empfindlich eingestellt ist, und somit alle Heizkreise bei geöffneten Ventilen keinen Durchfluss haben.

Bei uns eine Li11TE mit 140l-Puffer installiert. Heizungsbauer Null, null-Ahnung von WP>nicht von uns ausgesucht.
Wenigstens wurde ein Kreislauf >Hauseingang ohne Ventil direkt angeschlossen. Die UWP 40 war eindeutig zu klein> Umtausch auf die 60-er gefordert, weil Temperaturdiffernenz auf max. Stellung immer zu hoch war. Jetzt auf mittlere Stellung der 60-er i.O.

Ein Vorteil hatten wir mit den 3 Thermoelektrischen Ventilen für die 3 Kreise im WohnZ .durch Raumthermostat gesteurt. Original beim Einschalten der WP war der thermostat meistens in der Ausstellung, so dass die UWP gegen den grössten Gegendruck gearbeitet hat, womit die T-Differenz meisten bei weit über 10°C lag.
Geändert: WP Ein 2 Ventile werden sofort angesteuert und nur noch der 3. Kreislauf wir über den Thermostatt gesteuert.
Auch Der Abgleich, Hysterese, usw. waren total daneben.
Jetzt zwischen +15°C und -15°C innerhalb O,5°C konstant Raumtemperatur.
Jedoch haben wir das Gefühl, dass die Effizienz der WP seit dem letzten Winter stark nachgelassen hat. Durchschnittliche Laufstunden/Tag jetzt im Mittel um +/- 3°C beim Gefrierpunkt betragen diese 9 Std. /Tag letzten Winter noch um 8Std./Tag.
Gruss und Danke für Feedback

Nächste

Zurück zu Geothermie & Wärmepumpen



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Meine Luftwärmepumpe Dimplex LA20 raubt mir meine Nerven