Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Erdwärme, Wärmepumpe, Erdkollektoren, Wasserwärmepumpen, Bohrungen, Sonden
dynamo
Aktivität: neu
Beiträge: 5
Registriert: 15.02.2010 08:34
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon dynamo » 15.02.2010 08:56 Uhr

Hallo Gemeinde,

Seit 3 Jahren stört meine Vitocal 343 von Viessmann mein an sich geordnetes Leben. Jedes Jahr neue Probleme, wöchentlich Besuche der "Fachleute" inklusive.
Seit neuester Zeit schaltete sich der Verdichter nicht mehr zu, d.h. mind. 6 h keine Heizung. Neueste Diagnose von Viessmann:

-Bei Soleeintrittstemperaturen unter -4°C wird der Verdichter ausgeschalten, die Solekreispumpe läuft solange weiter bis die Soleeintrittstemperatur über +1°C angestiegen ist. Danach geht der Verdichter wieder in Betrieb.

-Die jetzt festgestellten zu niedrigen Soletemperaturen wären auch eine plausible Erklärung für die vom Kunde bemängelten Stromverbräuche.

Hier sollte dringend eine Überprüfung und Berechnung der Sonden durch die Bohrfirma durchgeführt werden.

Meine Frage(n):
Wie in drei Teufels Namen soll jetzt überprüfen, ob die Bohrung richtig verfüllt ist?
Sollten sich Fehler der Bohrungen bestätigen, was kann ich jetzt tun? Verfüllt wurden die Bohrungen mit "Stüwatherm". Kann man die Leitungen wieder herausziehen, ohne Beschädigungen?
Wie hat Viessmann überhaupt die Soleeintrittstemperatur gemessen, wenn es am Gerät gar nicht angezeigt wird? Anzeige Primär ein immer bei -0,7 Grad Celsius!

Zudem läuft die Anlage sehr laut. Kommentar Viessmann: Irgendwas hat eine Unwucht im Gerät. Da wusste aber keiner das ich im Nebenraum stand und alles mithörte. Darauf angesprochen, sagte man mir, alles in Ordnung mit der Maschine!

Ich habe keine Rechtschutz, Bohrfirma seit 09.03.09 insolvent und Viessmann hat keine Lust, dass Problem zu lösen.

Nochmals meine Frage: Was kann man mit den Bohrungen nach 4 Jahren tun?

Im Voraus danke an Euch!

Thomas Heufers
EXPERTE
Aktivität:sehr hoch
Benutzeravatar
Beiträge: 2226
Registriert: 21.07.2006 14:22
Wohnort: Detmold/Nordrhein-Westfalen
Lob gegeben: 0 Mal
Lob erhalten: 25 Mal
Kontotyp: Dienstleister
Erfahrung: 8-12 Jahre
Interessensgebiet: Energiesparendes Bauen
Land: Deutschland

Beitragvon Thomas Heufers » 15.02.2010 10:02 Uhr

Es handelt sich hier um die Rechtsfrage der Mängelgewährleistung. Ich kann mir nicht vorstellen, dass Viessmann der Auftragnehmer ist.
Wer ist der Auftragnehmer für die Installation der Wärmepumpe bzw. der Heizungsinstallation?
Ist der Auftrag für die Sonde und für die Haustechnik getrennt vergeben worden?
Ansprüche sind immer gegen den Auftragnehmer zu richten. Beim schlüsselfertigen Objekt ist dies in der Regel der Bauunternehmer für die Gesamtleistung. Der Auftragnehmer ist der Vertragspartner des Bauherrn, der Auftragnehmer setzt wiederum die Mängelgewährleistung gegen den Hersteller durch.

Vielleicht ist ein Sachverständiger bereit diesen Vorgang aufzuklären.
http://biv-kaelte.de/sachverstaendige/

Gruß

Thomas Heufers

KfW Effizienzhaus | Passiv- & Plusenergiehaus
Bauausführung | Projektierung | Energieberatung
05231-569596 + 0177-1648721
http://ecotec-energiesparhaus.de/
http://ecotec-energiespartechnik.de/
http://energiesparprojekte.info/
dynamo
Aktivität: neu
Beiträge: 5
Registriert: 15.02.2010 08:34
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon dynamo » 15.02.2010 12:12 Uhr

Danke für die schnelle Antwort, Herr Heufers. Aber ich möchte schon gerne ein paar Alternativen oder Erfahrungen anderer sammeln, bevor ich mir einen Sachverständigen leiste.
Wie geschrieben ist die Bohrfirma pleite, den Auftrag habe ich an die Firma gestellt. Eine Berechnung der benötigten Leistung kam vom Heizungsunternehmen.
Seit nun knapp vier Jahren geht hier Viessmann ein und aus. Da ein Knöpfchen hier ein Tröpfchen. Dann läuft die Anlage wieder knapp 3 Monate und dann kommt das nächste.
Als, angenommen, es ist jetzt so, wie Viessmann sagt, dass die Bohrungen einen Fehler haben (jetzt erst nach 4 Jahren!), möchte ich gerne wissen, wie kann ich vorgehen? Diagnose? Fehlerbehebung? Alternativen? Leute mit ähnlichen Erfahrungen oder Experten in Sachen Bohrung suche ich über dieses Forum.

Trotzdem nochmals danke!
wiesenthaler
Aktivität: durchschnittlich
Beiträge: 80
Registriert: 11.12.2008 13:10
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon wiesenthaler » 15.02.2010 20:31 Uhr

Hallo dynamo (Dresden?)

Es wäre schön wenn Du folgende Daten lieferst

Leistung WP
Anzahl und Bohrtiefe der Sonden (Soleverteiler oder Tichelmann?)
Datum der Inbetriebnahme und bisherige Betriebsstunden (findest Du unter Menüpunkt Statistik)
Untergrund laut Bohrprotokoll
Wurden die Sonden hydraulisch abgeglichen?
Soll-Vorlauftemperatur bei 0°C
Neigung der Heizkurve

Wenn das bekannt ist, kann man an die Ursachenfindung für die niedrigen Soletemperaturen gehen, alles andere ist Kaffeesatzleserei.

Wir betreiben auch eine 343 seit dem 16.01.2007 (9,7 kW mit 2x80 m Sonde) und hatten noch nie negative Soletemperaturen.

Ist Euer Verdichter permanent zu laut oder nur sporadisch? Bei hohen Vorlauftemperaturen ist der Geräuschpegel der 343 merklich höher, als bei niedrigen, das kann ich bestätigen. Insgesamt empfinde ich es aber nicht als störend.

Sollten die Sonden tatsächlich nicht die erforderliche Leistung bringen, hast Du ein Problem, da die Bohrfirma pleite ist. Die Sonden wieder zu ziehen, wird nicht gehen, maximal stilllegen und neu bohren lassen.
dynamo
Aktivität: neu
Beiträge: 5
Registriert: 15.02.2010 08:34
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon dynamo » 16.02.2010 09:12 Uhr

hallo wiesenthaler,

also ich habe 2 bohrungen a 70m. die neigung heizkennlinie liegt bei 0,4. zu den betriebsstunden kann man nichts genaues sagen, da viessmann alles schon "resetet" hat. bin gerade dabei alles zusammen zutragen. wenn man keine vitocal 343 hätte, müsste ich sagen, du kannst dir nicht vorstellen, was ich in den 4 jahren durchgemacht habe, inkl. verdichterwechsel. meine heizungsfirma ist mit dem latein am ende. und viessmann... ohne kommentar!

es wäre schön, wenn du ein bißchen dran bleiben könntest, ich trage noch alles zusammen und melde mich nochmal.

Danke, und natürlich ist dynamo=dresden. ist aber nicht mein wohnort.

MfG
wiesenthaler
Aktivität: durchschnittlich
Beiträge: 80
Registriert: 11.12.2008 13:10
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon wiesenthaler » 16.02.2010 18:03 Uhr

Klar, wenn der Verdichter gewechselt wurde, dann mussten die Service-Techniker von Viessmann die Statistik zurücksetzen. Um die tatsächliche Belastung der Sonden einzuschätzen, wären die Betriebsstunden des Verdichters wichtig. Wir hatten im letzten Jahr erstmals über 1800 Betriebsstunden und da dieser Winter in Sachsen der kälteste seit 23 Jahren war, rechne ich sogar mit 1900 Betriebsstunden in 2010.

140 Sondenmeter sollten eigentlich sogar für die 9,7 kW - Variante (BWT 110) bei gutem Untergrund auch nach 3 Jahren noch gute Werte liefern. Habe heute morgen mal geschaut. Am Ende vom Heizzyklus (-2,6°C AT) hatten wir 4,6°C im Soleeingang bei 160 Sondenmetern.

Hat der Viessmann - Kundendienst den Grund für den Verdichterausfall angegeben? Welche Fehlermeldungen wurden bei Euch angezeigt?

Die Kundenfreundlichkeit der Service-Leute in Allendorf lässt wirklich zu wünschen übrig. Ich hatte dort eine gerätespezifische Anfrage und wurde barsch an meine Heizungsfirma verwiesen, zu der ich allerdings kein großes Vertrauen habe.

Ich bleibe am Ball, was Eure Anlage betrifft. Interessiert mich ja auch, was da schief gelaufen ist.

Zuletzt geändert von wiesenthaler am 17.02.2010 20:47, insgesamt 1-mal geändert.
Anderl
Aktivität: neu
Beiträge: 14
Registriert: 25.01.2007 15:04
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Anderl » 17.02.2010 14:46 Uhr

Ist zwar nicht vergleichbar, aber meine WP (Ochsner mit 12kW) bei 2x 99 m Sonde läuft jetzt den dritten Winter schon in die Minusgrade. Im Sommer erholen sich die Sonden ein wenig bis in den Plusbereich aber im Moment (Februar 2010) hab ich Vorlauftemp bei -5 Grad. Der Verdichter schaltet bei mir erst bei -7 aus. War aber noch nie der Fall.

Und da ich die Sondenlänge und die Verfüllung nicht überprüfen kann lass ich es einfach, denn die Gesamtkosten für Heizung belaufen sich im Jahresschnitt auf 70 Euro bei beheizten 310 qm. Kann ich eigentlich nicht meckern.

Oder doch?
Thomas Heufers
EXPERTE
Aktivität:sehr hoch
Benutzeravatar
Beiträge: 2226
Registriert: 21.07.2006 14:22
Wohnort: Detmold/Nordrhein-Westfalen
Lob gegeben: 0 Mal
Lob erhalten: 25 Mal
Kontotyp: Dienstleister
Erfahrung: 8-12 Jahre
Interessensgebiet: Energiesparendes Bauen
Land: Deutschland

Beitragvon Thomas Heufers » 17.02.2010 15:53 Uhr

Anderl hat geschrieben:... denn die Gesamtkosten für Heizung belaufen sich im Jahresschnitt auf 70 Euro bei beheizten 310 qm. Kann ich eigentlich nicht meckern.
70 € pro Jahr? :o

Gruß

Thomas Heufers

KfW Effizienzhaus | Passiv- & Plusenergiehaus
Bauausführung | Projektierung | Energieberatung
05231-569596 + 0177-1648721
http://ecotec-energiesparhaus.de/
http://ecotec-energiespartechnik.de/
http://energiesparprojekte.info/
zeus2007
Aktivität: gering
Beiträge: 33
Registriert: 20.01.2008 14:04
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon zeus2007 » 17.02.2010 16:40 Uhr

Thomas Heufers hat geschrieben:
Anderl hat geschrieben:... denn die Gesamtkosten für Heizung belaufen sich im Jahresschnitt auf 70 Euro bei beheizten 310 qm. Kann ich eigentlich nicht meckern.
70 € pro Jahr? :o

Gruß

Thomas Heufers


Denke, der meint 70 Euronen pro Monat.
Ist eigentlich ganz gut! Ich bin bei 36€ inkl. Gebühren bei 155qm, nur ich habe mir die teure Bohrung gespart und lasse dieWP über Flachkollektor laufen.
wiesenthaler
Aktivität: durchschnittlich
Beiträge: 80
Registriert: 11.12.2008 13:10
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon wiesenthaler » 17.02.2010 20:44 Uhr

@Anderl

Solange die WP die miesen Quellentemperaturen verkraftet, ist es ok, aber wenn Du jetzt schon kaum noch Reserven hast, könnte es sein, dass in Zukunft die schwache Regeneration in der heizfreien Zeit nicht mehr ausreicht und bei drei oder vier knackigen Wintern hintereinander dann doch eine Notabschaltung kommt.

Normalerweise sollte eine 12 kW-WP mit 2x 99 Metern nicht ins Minus fahren, was habt Ihr denn laut Bohrprotokoll als Untergrund?

Wir liegen auch bei ca. 70 Euro/Monat, aber dazu muss man sagen, dass unser Regionalversorger (enviaM) inzwischen 16,66 cent pro WP-kWh verlangt. Als wir den Vertrag geschlossen haben, lag der Preis noch bei 13,46 ct.

Nächste

Zurück zu Geothermie & Wärmepumpen



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: viessmann vitocal 343