Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Heizungstechnik (allgemein), Installationstechnik, kombinierte Heizsysteme, Heizung im Neubau, Klimatechnik, Umstieg auf neue Heizungsanlage (Heizungssanierung)
Ali11
Beiträge: 2
Registriert: 12.11.2009 18:34
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Ali11 » 12.11.2009 19:00 Uhr

Hallo!

Wenn meine Therme Junkers ZWN 24-6 AE 23 mit witterungsgeführtem Vorlauftemperaturregler TA 211 E und Einbauuhr DT2 im Sommerbetrieb ist (der Temperaturregler für Heizungsvorlauf ist dabei ganz nach links gedreht), passiert folgendes: Bei Außentemperaturen unter ca. 8° C läuft die die Heizungspumpe.

Laut Ziffer 2.7 Sommerbetrieb (nur Warmwasserbereitung), Seite 14 der Bedienungsanleitung gilt: “Die Heizungspumpe und damit die Heizung ist abgeschaltet. Die Warmwasserversorgung sowie die Spannungsversorgung für Heizungsregelung und Schaltuhr bleiben erhalten.“

Bei Außentemperaturen über ca. 8 ° C funktioniert die Therme wie in der Bedienungsanleitung beschrieben.

Wie kann ich die Therme dazu bringen, dass im Sommerbetrieb auch bei Temperaturen unter ca. 8° C die Heizungspumpe aus ist (so wie es in der Bedienungsanleitung steht).

Viele Grüße
Gruß, Ali

bernhard geyer
EXPERTE
Aktivität:sehr hoch
Beiträge: 1482
Registriert: 22.06.2006 23:57
Lob gegeben: 1 Mal
Lob erhalten: 19 Mal

Beitragvon bernhard geyer » 13.11.2009 07:58 Uhr

Kann es sein das ab 8 Grad das Frostschutzprogramm zuschlägt? Such mal in der Bedienungsanleitung danach.
Ali11
Beiträge: 2
Registriert: 12.11.2009 18:34
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Ali11 » 16.11.2009 19:17 Uhr

bernhard geyer hat geschrieben:Kann es sein das ab 8 Grad das Frostschutzprogramm zuschlägt? Such mal in der Bedienungsanleitung danach.


Im Sommerbetrieb laut Bedienungsanleitung kein Frostschutz.
Frostschutz laut Bedienungsanleitung unter 3°C bei "Dauernder Abschaltbetrieb mit Frostschutzfunktion". Der Vorlauftemperaturwähler am Heizgerät muss dazu mindestens auf „1“ stehen. Er steht aber bei mir nicht auf 1 oder mehr (weiter nach rechts), sondern am Linksanschlag.

Es kann sein dass der Aussenfühler der Therme etwas zu niedrige Temeraturen misst und mein Thermometer etwas zu hohe Temperaturen anzeigt. Vielleicht reagiert mein Thermometer mit einer anderen Geschwindigkeit auf Themeraturänderungen als der Sensor der Therme. Es kann also sein dass der Frostschutz zuschlägt, wenn mein Thermometer 8° anzeigt. Bei der Einstellung Vorlauftemperaturwähler auf 1 oder mehr wäre das auch ok, aber nicht bei Vorlauftemperaturwähler am Linksanschlag.

Gruß, Ali

Zurück zu Haustechnik, SHK



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Junkers TRQ 21
    von w-schwarz@gmx.de » 05.01.2006 00:29
    0 Antworten
    6991 Zugriffe
    Letzter Beitrag von w-schwarz@gmx.de Neuester Beitrag
    05.01.2006 00:29
  • Junkers ZWR 18-3
    von Gast » 31.08.2005 16:32
    2 Antworten
    64491 Zugriffe
    Letzter Beitrag von Gast Neuester Beitrag
    31.08.2005 16:32
  • Junkers ZWR 18-3
    von Gast » 31.08.2005 16:32
    1 Antworten
    14485 Zugriffe
    Letzter Beitrag von Gast Neuester Beitrag
    31.08.2005 16:32
  • Junkers
    von ortoped » 03.03.2008 22:35
    0 Antworten
    9241 Zugriffe
    Letzter Beitrag von ortoped Neuester Beitrag
    03.03.2008 22:35
  • Junkers GN
    von Nicky1979 » 20.07.2008 13:00
    0 Antworten
    4814 Zugriffe
    Letzter Beitrag von Nicky1979 Neuester Beitrag
    20.07.2008 13:00



Sie lesen gerade die Forendiskussion: Junkers Heizungspumpe läuft im Sommerbetrieb