Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Förderkonditionen 2013 energieffiziente Gebäudesanierung Grundlagenwissen nach Thema Veranstaltungen: Messen, Seminare, Kongresstermine Tools, Onlinerechner und Newsletter Marktplatz Diskussionsforum B2B Branchenmarktplatz forum
Solarwärme, Solarkollektoren, Schwimmbaderwärmung, Montagesystemen
HoodooGuru
Beiträge: 4
Registriert: 05.06.2009 14:33
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon HoodooGuru » 18.06.2009 17:18 Uhr

Hallo,

ich möchte hier einen Beitrag zur Diskussion stellen unsere Heizungs-Solaranlage betreffend. Wir wohnen in einem Passivhaus mit einer Varmeco 014-2 Anlage die mit einer 10 m2 Solarkollektoren und 1000 l Tank sowie einer Frischwasserstation ausgestattet ist (Ausrichtung Sued, Neigung ca. 70°). Für den Winter ist die Anlage mit einem wassergeführten Gerco Kamin mit GD8 ausgestattet. Nun zum Problem, genau genommen sind es zwei:

1/ Erstens verliert unserer Meinung nach der Speicher viel zu schnell zu viel Wärme. Beispiel aufgenommen mit Varmeco Datenlogger (zwischen 22:00 Uhr und 6:00 ohne Warmwasserentnahme):Tempearturabfall extrapoliert auf 1 Tag: FWE1/2 ca -5°C, FWE3 ca -4 °C und FWE4 ca. -6 bis - 14 °C je nach Höhe der Temperatur zu Beginn

2/ Wir haben den Eindruck dass unsere Solaranlage schlicht nicht funktioniert. Im Moment werden mir Mühe und Not in den oberen Niveaus 55 °C erreicht. Wir haben schon mit vielen Anlagenbetreibern und auch Fachleuten gesprochen, die sind sich darin einig, dass diese Performance weit weg von dem ist, was man erwarten sollte. Auch läuft die Anlage immer nur intervallmäßig und schaltet ständig wieder ab (siehe Anhang mit Meßprotokoll)

Installationsfirmen und Bauträger (haben diese Systeme schon öfter verbaut) sind im Moment ziemlich planlos und ratlos.

Hat jemand den gleichen Anlagentyp und kann über Erfahrungen berichten. Photo vom Haus und Anlage gibt es hier:
http://www.sonnenertrag.eu/de/hoodooguru/dresden/2864/2785.html

Vielen Dank für Anmerkungen!
HoodooGuru

HoodooGuru
Beiträge: 4
Registriert: 05.06.2009 14:33
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon HoodooGuru » 21.06.2009 14:22 Uhr

Hallo,

beim ersten Posting ist es mir nicht gelungen das Attachment anzuhängen, hier jetzt ein zweiter Versuch (Datenlog graphisch dargestellt).

Viele Grüße
HoodooGuru
Dateianhänge
DatenlogVarmeco.jpg
Datenlog Varmeco
(52.41 KiB) 24415-mal heruntergeladen
RobertB
Aktivität: durchschnittlich
Beiträge: 54
Registriert: 20.11.2008 23:10
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon RobertB » 21.06.2009 20:09 Uhr

Hallo HoodooGuru,

wir haben fast dieselbe Anlage: Varmeco Kollektoren 12 m², 850 l Varmeco Speicher und die Steuerung 014-2. Kollektoren fast genau Süd (24° östliche Abweichung) Dach ist 45° ohne Verschattung.

Für die Bioenergie einen GD8 Kaminofen. Da wir ein KfW 40-Haus gebaut haben, brauchen wir zusätzlich noch eine klassische Gastherme für ca. 6500 kWh/a (alles Messwerte aus dem letzten Winter).

Erfahrungen mit dem System: Nach zwei bis drei prallen Sonnentagen ist der Speicher auf 85°C, sozusagen am Anschlag. Ggf. muss dann die Fußbodenheizung laufen, wenn Wärmeüberschuss da ist. Der Speicher verliert pro Tag 2-3° in allen Schichten in den Technikraum, habe es aber noch nicht so genau geloggt. Mir ist es nicht zu viel.

Seit Anfang April haben wir nur noch 200 kWh Heizenergie verbraucht, hauptsächlich in den kalten Tagen Anfang Juni. Den Rest, auch Heizung, macht die Solaranlage. Wie groß deren Beitrag ist, kann ich nicht sagen, weil ich keinen Wärmemengenzähler habe. Für die 165 m² Wohn- plus 37 m² Nutzfläche unserer Hütte haben wir in der vergangenen Heizperiode lediglich die geplanten 10000 kWh Wärme verbraucht und nicht mehr.

Insgesamt macht mir das Varmeco-System einen soliden Eindruck. Es ist gut steuerbar und regelt den Energiehaushalt auch gut alleine. Solide Heizungstechnik, hatte aber auch seinen Preis.

Hast Du Deine Probleme mal mit Varmeco selbst besprochen? Auf der Webseite findest Du die Ansprechpartner.

Bei mir erreichen die Kollektoren an warmen Tagen um die Mittagszeit die Speicher-Ladetemperatur und dann springt die Pumpe im Solarmodul an und lädt den Speicher. Ladezeit pro Tag ist maximal 2 Stunden, meist aber 1 Stunde und weniger.

Bei Deinem Speicher wäre zu prüfen, ob er korrekt isoliert ist. Wenn es der Varmeco-Speicher ist, sollte die Isolierung mitgeliefert worden sein. So war es jedenfalls bei uns. Vielleicht liegt ein Einbaufehler vor.

Man müsste mal den Solarstrang nachgehen uns schauen, wo die Wärme bleibt. Wie warm werden denn Deine Kollektoren? Nachzusehen ist das im Menü Temperaturen/Werte.

Bei Solaranlagen kann das Problem bestehen, dass nachts per normaler Wärmekonvektion im Solarstrang Wärme über die Kollektoren wieder abgegeben wird. Da ist normalerweise der Einbau einer entsprechenden Blockierung notwendig. Ob das der Fall ist, könntest Du vielleicht herausbekommen, wenn Du die Kollektoren bei warmem Speicher nachts mal anfasst oder mit Thermometer nachmisst. Wenn sie wärmer als die Lufttemperatur sind, verlierst Du Speicherwärme.

Möglicherweise verlierst Du Wärme über den Gerco GD8. Auch der könnte falsch angeschlossen sein und tagsüber die Speicherwärme an die Wohnräume abgeben. Bei dem Ofen hat man ja auch noch die Luftzirkulation über den Schornstein, die im Winter Wärme austragen kann. Ich habe mir eine Klappe eingebaut, um die Zuluft für den Kaminofen absperren zu können, wenn der Ofen nicht in Betrieb ist.

Eine Frage: Welchen Datenlogger hast Du denn verwendet? So ein Teil würde mich auch interessieren. Die Varmeco-Leute haben das aber nicht in ihrem regulären Lieferprogramm soweit ich weiß.

Grüße
Robert
HoodooGuru
Beiträge: 4
Registriert: 05.06.2009 14:33
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon HoodooGuru » 22.06.2009 20:34 Uhr

Hallo,

Danke für die Info. Zu Deinen Fragen:

Ja wir sind mit Varmeco in Kontakt, die waren auch schon unzählige Male hier und haben EPROMS getauscht etc., bisher ohne Erfolg. Der Datenlogger ist im Moment vom Varmeco Service installiert um zu schauen, wo das Problem liegen könnte. Es gibt in der Nachbarschaft in einem anderen Passivhaus übrigens die gleichen Probleme (gleicher Bauträger, der aber die Systeme anderswo schon erfolgreich verwendet hat).

Die Kollektoren werden meiner Meinung nach überhaupt nicht richtig warm, man sieht das ja an den Messungen. Kurzfristig nach Anspringen der Anlage geht es auf 80 °C hoch und dann wird irgendwie bei 55 ° eingespeist (das haben dann auch die Kollektoren). Aber es gibt keine kontinuierliche Einspeisung, selbst bei strahlendem Wetter.

Dass Deine Anlage soviel mehr bringt liegt sicher an der 20% größeren Fläche dem 15% kleineren Tank und die für diese Jahreszeit besserer Ausrichtung, aber es erklärt eben nicht alles.

Bei uns ist das Problem, dass der Speicher halt so sehr auskühlt und zwar unten, wo ja die Solaranlage geregelt wird. Die Anlage springt dann schon sehr früh an und wälzt dann eigentlich erstmal nur einige Zeit das warme Wasser von oben nach unten. Bei uns speist es an guten Tagen eher 4-5 h ein, ist aber alles andere als effektiv. Unser Speicher ist inzwischen so ausgekühlt, dass wir den Gerco heute abend mal kurz angeschmissen haben. :x

2-3 °C T-Verlust/Tag ist auch die Aussage die ich kenne, aber Varmeco hat bei einer vorherigen Messung doch aus meiner Sicht relativ dreist behauptet, mit unserem Speicher sei alles in Ordnung! Ich messe jedenfalls einen deutlich höreren Temp-Abfall

Die Rücklaufsperren sowohl für den Gerco als auch in der Anlage sind installiert, laut Gerco und Heizungsinstallateur kann da nix zurückfließen (daran hatten wir auch schon gedacht). Zusätzlich haben wir jetzt noch zum Gerco eine regelbare Rücklaufanhebung und im Gerco ein elektrisch geschaltetes Ventil drin, das immer komplett zumacht wenn die Pumpe nicht angesteuert ist. Das kanns also auch nicht sein.

Bleibt also bisher nur die Isolierung und da habe ich wirklich meine Zweifel. Es ist die Original Varmeco-Dämmung, aber ich frage mich, wieso der Speicher nach unten nicht isoliert ist (dort ist immerhin die kalte Bodenplatte des Hauses). Wenn man dort unter die Isolierung fasst und auch drum herum ist der Fußboden richtig warm im Vergleich zum Rest im Keller. Auch wenn Luft schlecht Wärme leitet bin ich mittlerweile fest davon überzeugt, dass einen Menge Wärme unten abgesaugt wird und auch noch eine Isolierung unter den Speicher gehört.

Ich sehe das auch so dass Varmeco einen sehr ordentlichen Eindruck auf der Technikseite macht, NUR: Ich versteh die Physik unserer Anlage nicht, d. h. es kann sich eigentlich nur um einen technischen Defekt irgendwo handeln, bzw. ein Installationsfehler vorliegen. Aber den zu finden ist sicher keine leichte Aufgabe.

Viele Grüße
HoodooGuru
RobertB
Aktivität: durchschnittlich
Beiträge: 54
Registriert: 20.11.2008 23:10
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon RobertB » 22.06.2009 21:36 Uhr

HoodooGuru hat geschrieben:Kurzfristig nach Anspringen der Anlage geht es auf 80 °C hoch und dann wird irgendwie bei 55 ° eingespeist (das haben dann auch die Kollektoren). Aber es gibt keine kontinuierliche Einspeisung, selbst bei strahlendem Wetter.


Kontinuierlich ist das bei mir auch nicht. Vielmehr startet das Solarsystem, wenn die Speicher-Ladetemperatur überschritten wird und stoppt, wenn sie (abzüglich Hysterese-Wert) unterschritten ist. Dann heizt sich der Kollektor wieder auf und das Spiel beginnt erneut. An warmen Tagen und abhängig vom Füllgrad des Speichers können so 2 Stunden Laufzeit zusammen kommen. Normal sind aber eher 1 Std und weniger.

HoodooGuru hat geschrieben:Dass Deine Anlage soviel mehr bringt liegt sicher an der 20% größeren Fläche dem 15% kleineren Tank und die für diese Jahreszeit besserer Ausrichtung, aber es erklärt eben nicht alles.


Es gibt doch Solaratlanten, aus denen man die Strahlungsintensität im Jahresmittel für beliebige Standorte und Ausrichtungen ermitteln kann. Habt Ihr schon mal überprüft, ob das mit den gemessenen Werten hinkommt?

HoodooGuru hat geschrieben:Bleibt also bisher nur die Isolierung und da habe ich wirklich meine Zweifel. Es ist die Original Varmeco-Dämmung, aber ich frage mich, wieso der Speicher nach unten nicht isoliert ist (dort ist immerhin die kalte Bodenplatte des Hauses). Wenn man dort unter die Isolierung fasst und auch drum herum ist der Fußboden richtig warm im Vergleich zum Rest im Keller. Auch wenn Luft schlecht Wärme leitet bin ich mittlerweile fest davon überzeugt, dass einen Menge Wärme unten abgesaugt wird und auch noch eine Isolierung unter den Speicher gehört.


Nach unten steht unser Speicher soweit ich weiß mit Stahlfüßen direkt auf der Bodenplatte. Darum ist dann die Isolierung gehängt. Eine extra-Isolierung unter dem Speicher gibt es bei uns nicht. Unter der Bodenplatte ist allerdings eine Perimeter-Dämmung aus Styrodur. Das war notwendig, um die Dämmwerte bei unserem Haus hinzubekommen. Wir haben keinen Keller drunter. Aber bei Dir müsste doch auch der Boden gut isoliert sein, wenn Du ein Passivhaus hast.

HoodooGuru hat geschrieben:Ich versteh die Physik unserer Anlage nicht, d. h. es kann sich eigentlich nur um einen technischen Defekt irgendwo handeln, bzw. ein Installationsfehler vorliegen. Aber den zu finden ist sicher keine leichte Aufgabe.


Wenn ich es richtig verstehe, möchtest Du zur Zeit ausschließlich mit der Sonne heizen. Den Kaminofen anzuwerfen, findest Du für ein Passivhaus im Sommer eigentlich unnötig.

Folgende Überlegung: Bist Du denn sicher, dass Dein Haus auch wie versprochen Wärme halten kann, sprich ein "echtes" Passivhaus ist. Da unser Haus eben nur KfW 40 ist, erwarten wir gar nicht, dass wir im Sommer gänzlich ohne Heizung auskommen. Wenn wir Sommers wegen Kälte draußen die Fußbodenheizung betreiben, "verliert" der Speicher auch Wärme, ggf. auch mehr als die 2-3° pro Tag. Wenn wir duschen natürlich auch. Somit ist ein voller Speicher nach etwa 3 Tagen "leer", wenn vom Dach nichts mehr nachkommt. Und dann geht es auch im Sommer nicht anders als Gastherme oder Kaminofen zu betreiben.

Ergo: Der Temperaturabfall des Speichers kann sinnvoll nur gemessen werden, wenn Heizung und Warmwasser "aus" sind. Aber das kann man an der Steuerung ja leicht einstellen.

Grüße
Robert
HoodooGuru
Beiträge: 4
Registriert: 05.06.2009 14:33
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon HoodooGuru » 25.06.2009 16:37 Uhr

Hallo Robert,

ok, interessant zu hören, dass Deine Anlage auch nicht kontinuierlich einspeist sondern der Hysterese folgt. Wir haben im Moment AN: 9 K und AUS: 6 K, also 3 K Differenz eingestellt. Bei uns sind diese AN/AUS Zyklen, wie uns auch ein Varmeco Servicemann bestätigt hat, halt ungewöhnlich häufig, da eben unten der T-Abfall sehr groß ist.

Die Berechnung mit Solarstrahlung habe ich noch nicht explizit durchgeführt für die Solarthermieanlage, nur für meine PV-Anlage.

Der Punkt des Passivhauses ist in der Tat im Moment ein strittiger. Unser Bauträger ist auf dem Gebiet fachlich anerkannt, hat aber aus welchen Gründen auch immer gravierende Planungsfehler (Verschattung eines 10 m entfernten Nachbarhauses auf der Südseite nicht berücksichtigt!) gemacht und dadurch möglicherweise den Passivhausstandard nicht erreicht (das ist im Momet ein veritabler Diskussionspunkt, der mittles Gutachter geprüft wird). Die Differenz zum Passivhausstandard nach PHPP ist möglicherweise nicht groß, aber sehr wahrscheinlich vorhanden, mehr möchte ich an dieser Stelle hier nicht sagen.

Dass es knapp ist wird auch dadurch bestätigt, dass wir in der Tat jetzt nicht heizen müssen, d. h. die Heizung ist im Moment ausgestellt. Und die ausgewerterten Daten stammen aus einer Zeitspanne, zwischen 22:00 Uhr und 6:00 Uhr in der auch kein Warmwasser gezapft wurde. Die geben also den realen Temperaturabfall im Speicher wieder..

Das Problem aber ist, dass wir der jetzigen Sitaution mit max. 55 °C im oberen Niveau (egal wie lang die Sonne scheint) und dem entsprechend hohen T-Abfall WARMWASSER für max. 3 Tage haben. Und das kann nun wirklich nicht sein und zwingt uns gerade bei der momentanen Wetterlage nachzuheizen. Ich bin absolut nicht gewillt, nach 3 Tagen ohne Sonne mein WW mit der elektrischen Heizpatrone zu bereiten wenn keine Heizung läuft, dann hätte ich das Passivhaus gleich lassen können, bzw. eine Wärmepumpe genommen. Die Anlage sollte den Sommerfall für Warmwasserbereitung vollständig abdecken können und das tut sie definitiv nicht.

Der Fußboden, die Bodenplatte ist auch den Vorschriften entsprechend gebaut worden, trotzdem gibt es ein deutlich fühlbares Temperaturgefälle vom Fußboden zum Bereich um bzw. unter dem Speicher.

Viele Grüße
HoodooGuru

RobertB
Aktivität: durchschnittlich
Beiträge: 54
Registriert: 20.11.2008 23:10
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon RobertB » 25.06.2009 17:37 Uhr

Da nach meiner Erfahrung Varmeco-Kunden im Einfamilienhaus-Bereich noch relativ selten sind (Varmeco scheint vorzugsweise im Bereich größerer Objekte zu akquirieren), wäre es vielleicht sinnvoll, wenn wir mal Kontaktdaten tauschen. Vielleicht gibt es noch Themen, die eine Kommunikation lohnen.

Ich schicke Dir mal eine PN mit meinen Daten...Vielleicht möchtest Du antworten.

Grüße
Robert
Nobby
Beiträge: 3
Registriert: 26.02.2009 19:48
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Nobby » 20.08.2009 21:19 Uhr

Hallo,
ich habe ebenfalls ein 014-2 System mit 1000 l Schichtenspeicher, Frischwasserstation, 12 m2 Solarplatten und Wandtauscher für die Solarenergie. Im Winter heizt eine 35Kw Heizung für Hackgut. Von der Regelung bin ich total begeistert. Insbesondere von der Möglichkeit den Puffer im Frischwasserbereich, oder insgesamt durchzuwärmen. Gerade dieses System holt doch wegen des Solar- Plattentauschers bei kurzfristiger Sonne nur die Wärmeenergie des in den Solarplatten befindlichen Wassers in den Speicher. Normale Systeme heizen das kalte Leitungswasser auf das dann in den Leitungen abkühlt.
Die 70° anständerung siehtr zwar gut aus, ist jedoch nicht effektiv. Steht die Sonne im Sommer bei 70°, so wäre eine 20° Aufständerung ideal. Bei 70° ist m. E. nur die sinuskomponente vom Restwinkel 20° aktiv. Somit können nur 34% der 10m2 Kollektorfläche genutzt werden.
Mein Puffer verliert über Nacht nur im unteren Bereich minimal.
Für eine Antwort bin ich dankbar.
M.f.G.
Nobby
RobertB
Aktivität: durchschnittlich
Beiträge: 54
Registriert: 20.11.2008 23:10
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon RobertB » 21.08.2009 08:54 Uhr

Nobby hat geschrieben:Für eine Antwort bin ich dankbar.


Hallo Nobby,
schön, dass man hier Varmeco-Kunden treffen kann. Ich schicke Dir eine PN mit meinen Kontaktdaten, dann kann man sich im Fall der Fälle mal austauschen.
Viel Spaß weiterhin,
Robert
oakgast
Aktivität:sehr hoch
Beiträge: 1000
Registriert: 17.07.2009 08:50
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon oakgast » 21.05.2010 14:23 Uhr

Kommentar von "Kerstin" erstellt am 20.05.2010,21:29
Thema: Sonstiges(Frage zu einem Produkt)

Hallo Leute,
ich habe auch ein 014-2 System . Meine Frage : gibt es für dieses System auch eine Software , damit ich es von meinem PC aus steuern kann ?

<a href='http://www.energieportal24.de/b2b/rating/mail_extern_2.php?id=853' target='_blank'>Mail an Kerstin</a>

Nächste

Zurück zu Solarthermie, Solaranlagen, Kollektoren, solare Wassererwärmung



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n



Sie lesen gerade die Forendiskussion: Varmeco System 014-2