Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Erdwärme, Wärmepumpe, Erdkollektoren, Wasserwärmepumpen, Bohrungen, Sonden
Piwi
Aktivität: durchschnittlich
Beiträge: 73
Registriert: 21.01.2007 15:22
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Piwi » 31.05.2009 15:55 Uhr

Hallo,

mein Problem mit dem zu hohen WW Verbrauch ist immer noch nicht gelöst.

Buderus WPS 120l
400 L WW Speicher
Soll Temp.: 45´C / 2 K Hysterese
Aufladung zum NT zw. 03:00 und 05:00 Uhr

Die Anlage läuft zur Zeit auf Sommerbetrieb und hat im Mai 1 kwh im HT und 225 kwh im NT verbraucht.

Die elektrische Leistungsaufnahme liegt lt. Datenblatt bei 2,66 kw zzgl. Umwälzpumpen. Die Anlage lief im Mai 54 Std. Wenn ich das multipliziere, dann wären das 2,66 kw x 54 Std = ca. 144 kwh, der Rest wird wohl durch die Umwälzpumpen verbraucht

Wieso ist mein Verbrauch so hoch?
Bei 54 Std. Laufzeit im Monat, läuft die Anlage jede Nacht ca. 104 Minuten, um das Wasser zu erwärmen?

Zirkulationspumpe kann als Fehler ausgeschlossen werden, da Ansteuerung über Taster. Alle Leitungen sind ordnungsgemäß gedämmt. Wärmeverlust im Speicher zwischen den Ladungen ca. 4 - 5´C, ist denke ich auch OK.

Nach wie vor habe ich den Verdacht, dass ein Teil der erzeugten Wärme in den Heizkreislauf verschwindet. Ich hatte damals auch mal ein Foto meiner Anlage eingestellt, aber es kam zu keinem Ergebnis (siehe: http://www.energieportal24.de/forum/lto ... sc,15.html). Damals wurde vermutet, dass das Dreivegeventil defekt ist. Ich habe aber kein Dreiwegeventil verbaut, die Sperre in den Heizkreislauf läuft wohl über die Umwälzpumpe und/oder über ein Rückschlagventil?

Habt Ihr noch eine Idee?

Danke an alle,
Gruß.....


Zurück zu Geothermie & Wärmepumpen



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Verbrauch für WW Bereitung zu hoch