Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Förderkonditionen 2013 energieffiziente Gebäudesanierung Grundlagenwissen nach Thema Veranstaltungen: Messen, Seminare, Kongresstermine Tools, Onlinerechner und Newsletter Marktplatz Diskussionsforum B2B Branchenmarktplatz forum
Solarwärme, Solarkollektoren, Schwimmbaderwärmung, Montagesystemen
drikkes
Aktivität: neu
Beiträge: 13
Registriert: 14.01.2008 14:58
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon drikkes » 07.02.2009 20:09 Uhr

Hallo,
im September haben wir uns neuer Haus, KW60, 110qm, mit Gasbrennwert und Solar zur Warmwasserunterstützung bezogen. Wir haben einen 300l Wassertank für 4 Personen. Alles ist von Buderus. Dazu Vakuumröhrenkollektoren mit 7,97Wärmekapazität ein Element Vaciosol.

Die Installationsfirma scheint mir im Nachhinein ziemlich ahnungsfrei von Solaranlagen. Da mir alles etwas spanisch vorkommt, möchte ich hier um ein Paar Argumente bitten, die meine Vermutung untermauern.

Ich habe die Anlage nun so eingestellt, dass jeweils morgens und abends per Gas das Wasser erhitzt wird. Tagsüber soll die Solaranlage eine Chance bekommen.

Jetzt zeigt mir die Heizung (RC35) an, dass beispielsweise um 13Uhr an einem sonnigen Tag im Wassertank unten 14Grad herrschen und im Kollektor 100 Grad, somit soll die Solarpumpe mit 100% fördern. Nachdem nun die Sonne 3 Stunden lang auf das Dach geschienen hat, wir kein Wasser entnommen haben, ist der Wassertank um keinen Grad wärmer geworden. Die Heizung zeigt allerding einen "Solaren Zugewinn" (?) von 70% an.

- Da ist doch was faul oder?
- Wo muss das warme Wasser vom Panel dem Speicher zugeführt werden, unten oder in der Mitte?

Es wäre klasse, wenn mir jeman hier eine Einschätzung geben könnte.

Vielen herzlichen Dank im Voraus!

Bekramo
Aktivität: gering
Beiträge: 20
Registriert: 03.06.2009 06:09
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Bekramo » 06.06.2009 13:56 Uhr

Hallo,

sag doch mal ob du auch Heizungsunterstuezung hast.

Und wo du das warme Wasser dem Speicher zufuehrst ist eigentlich egal, Wasser unterliegt den Naturgesetzen( warmes Wasser ist leichter als kaltes).
Das warme Wasser steigt also immer nach oben, auch ohne Schichtleitsysteme und so was.

Aber wenn du 100 Grad im Kollektor hast und nichts davon unten ankommt hast du echt ein Problem.
Thomas Heufers
EXPERTE
Aktivität:sehr hoch
Benutzeravatar
Beiträge: 2227
Registriert: 21.07.2006 14:22
Wohnort: Detmold/Nordrhein-Westfalen
Lob gegeben: 0 Mal
Lob erhalten: 25 Mal
Kontotyp: Dienstleister
Erfahrung: 8-12 Jahre
Interessensgebiet: Energiesparendes Bauen
Land: Deutschland

Beitragvon Thomas Heufers » 06.06.2009 17:14 Uhr

Wie ist denn der Druck in deinem System?
Es kann durchaus sein, dass dein System nicht entlüftet ist.

Unter Kapitel
7.1 Inbetriebnahme in der unten stehenden Infobroschüre sind die wesentlichen Punkte für die Inbetriebnahme einer Solarthermie beschrieben.
http://energie-effizientes-haus.de/Date ... hermie.pdf
Ein Übergabeprotokoll für die Inbetriebsetzung einer thermischen Solaranlage mit den Systemvorgaben des Herstellers sollte in der Form von jedem Fachhandwerker selbstverständlich vorgelegt werden.

Gruß

Thomas Heufers

KfW Effizienzhaus | Passiv- & Plusenergiehaus
Bauausführung | Projektierung | Energieberatung
05231-569596 + 0177-1648721
http://ecotec-energiesparhaus.de/
http://ecotec-energiespartechnik.de/
http://energiesparprojekte.info/
klausamsee
Aktivität: hoch
Beiträge: 184
Registriert: 23.03.2006 18:47
Wohnort: Bodensee
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon klausamsee » 06.06.2009 18:21 Uhr

Hast du in der Pumpengruppe einen Durchflussanzeiger (Dämmung abnehmen)? Wenn ja schalte die Pumpe mal ein- und aus (natürlich wenn sie laufen sollte, du wirst irgendwo eine "Pumpe ein-Anzeige" haben) und beobachte, ob sich der Durchflussanzeiger bewegt.
An der Pumpengruppe hast du doch sicherlich auch analoge Thermometer. Was zeigen die an?
drikkes
Aktivität: neu
Beiträge: 13
Registriert: 14.01.2008 14:58
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon drikkes » 06.06.2009 19:00 Uhr

Vielen Dank für die Antworten.
Seit dem ich den Thread im Februar schrub war der Installateur mehrmals da. Es ist tatsächlich so, dass die Anlage entlüftet und nachgefüllt werden musste. Das hat zwar mehrere Anläufe gebraucht, jetzt tut es aber.
Mich verunsichert jedoch, dass die Anlage im letzten September funktionierte und jetzt schon entlüftet und nachgefüllte werden musst. Ich hoffe, dass ist jetzt nicht Halbjahresturnus nötig.

Herzlichen Dank für die Hilfe.
Bekramo
Aktivität: gering
Beiträge: 20
Registriert: 03.06.2009 06:09
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Bekramo » 07.06.2009 11:14 Uhr

Normalerweise nicht, aber ab und an mal schauen kann nicht schaden :lol:


Gruss jens


Zurück zu Solarthermie, Solaranlagen, Kollektoren, solare Wassererwärmung



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Arbeitet meine Solaranlage effizient?