Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Solarwärme, Solarkollektoren, Schwimmbaderwärmung, Montagesystemen
Legacy
Aktivität: neu
Beiträge: 7
Registriert: 03.09.2007 17:54
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Legacy » 23.12.2008 11:50 Uhr

Hallo, Ich habe da mal ein paar Fragen.
Ich habe anfang des Jahres eine neue Heizungsanlagebekommen.
Und zwar einen Paradigma Heizkessel mit 800l Pufferspeicher, Röhrenkollektor für Warmwasser und einen Wasserführenden Kamin von der Firma Normatherm.
Nun habe ich ein kleines Problem.
Wir halten den Ofen wärend des Tages auf ca 70 - 100 Grad
Wir können aber nur ab und zu Holz nachlegen da ansonsten das Wasser schnell über 100 Grad wird. Und wenn man nicht aufpasst ist das Feuer aus.
Da ich eine EWE-BOX habe. Kann ich am PC genau sehen wann ich zu welcher Uhrzeit wieviel Gas verbrauche. Und ich brauche noch immer fast soviel wie vor dem ganzen neubau des Systems.
Die Heizung springt immer wieer an obwohl nur ca 3 Heizkörper an sind. Und die auch nur ganz ebend.
Wir haben es wirklich nicht heiß oder so. Die 2 Räume werden mit einem elektr. Heizkörperventil auf 19 Grad gehalten. Nachts sogar nur 13 Grad
Zum Haus es ist ein altes Bauernhaus von 1927. Aber die Wände und Decken wurden isoliert.
Ist das denn richtig so? Würde es etwas bringen vieleicht eine stärkerePumpe einzubauen? amit das Wasserschneller vom Kaminofen in den Puffer gelangt?
Gruß
Legacy

RobertB
Aktivität: durchschnittlich
Beiträge: 54
Registriert: 20.11.2008 23:10
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon RobertB » 23.12.2008 22:25 Uhr

scheint, als wenn bei Dir die Wärme vom Kaminofen nicht richtig abgeführt wird. Bist Du sicher, dass die Pumpe zum Beladen des Pufferspeichers läuft? Mein Kaminofen hat als Betriebstemperatur (an der Regelung eingestellte 70° plus 1 bis 5°). Wenn die erreicht sind, läuft die Pumpe im Ofen los. Höher als 80° kann ich mit dem Holz, das ich heize garnicht kommen.

Ab ca. 90° sollte die thermische Ablaufsicherung des Kaminofens anspringen, d.h. dass kaltes Leitungswasser zur Kühlung in den Kaminofen geleitet wird. Passiert das bei Euch?

Stärkere Pumpe: Erst einmal sicherstellen, dass die Pumpe überhaupt läuft und bei Betriebstemperatur des Ofens mit dem Fördern beginnt. Gleichzeitig sollte kühleres (minimal 55-60° warmes) Rücklaufwasser in den Kaminofen nachströmen. Passiert das?

Grüße
Robert
Legacy
Aktivität: neu
Beiträge: 7
Registriert: 03.09.2007 17:54
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Legacy » 23.12.2008 22:35 Uhr

Die Pumpe ist am kaltenWasser, (Das Wasser welches in den Kamin geht) angeschlossen.
Ich habe schon gefühlt es kommt Warmes/heißes Wasser an.Bis zum Puffer. Die Pumpe läuft. Sie ist so eingestellt das Sie bei ca 55 Grad anspringt.
Der Ofen hat keinen kaltwasseranschluß.
Er ist anders gesicherrt.
Hier ist der Ofen:
http://www.normatherm.com/index.htm
Wenn das Feuer fast aus ist im Ofen und ich noch ca 90-100 Grad habe dauert es auch recht lange bis die Temperatur sinkt.
Bei ca 65 Grad feuere ich den Ofen dann langsam wieder an.
Wir passen schon viel auf aber 1-2 mal am Tag geht die Temperatur auf ca 100 Grad. Und man hört auch wie das Wasser anfängt zu blubbern.
Legacy
Aktivität: neu
Beiträge: 7
Registriert: 03.09.2007 17:54
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Legacy » 25.12.2008 19:50 Uhr

wäre es sinnvoll eine stärkere Pumpe einzubauen? Die ds Wasser schneller zum Pufferspeicherbefördert??
Michael R.
Aktivität: hoch
Beiträge: 135
Registriert: 01.01.2007 11:50
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Michael R. » 26.12.2008 18:41 Uhr

Also bei meinem Kaminofen ist die Pumpe im "Ofenkreis", so dass bei noch geschlossenem Thermostat das Wasser im Ofen zirkuliert. Wenn bei dir die Pumpe im Vorlauf vor dem Thermostat sitzt (sofern der Ofen eins hat) schiebt sie gegen das geschlossene Thermostat. Warmes Wasser kommt dann womöglich erst sehr spät oder garnicht zum Thermostat.

Kann das bei dir sein?
Gruß Michael
Legacy
Aktivität: neu
Beiträge: 7
Registriert: 03.09.2007 17:54
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Legacy » 26.12.2008 23:35 Uhr

Die Pumpe sitzt im Ofenkreis beim Wasserzufuhr zum Ofen . Also im kalten Wasser. Es kommt Heißes Wasser beim Pufferspeicher an. Ich habe dort mal gefühlt.
Es dauert zwar etwas aber die Wege sind auch etwas länger. ca 20m.
Der Ofen hat ein Termometer. Das habe ich auf ca 55 Grad gestellt.
Also bei 55 Grad springt die Pumpe an und beföhrdert das heiße Wasser in den Pufferspeicher.
Nur steigt in der Zeit die Temperatur im Kessel natürlich immerweiteran.
Mein Gedanke ist das vielleicht die Pumpe das Wasser zulangsam aus dem Ofen pumpt. Den normalerweise müsste die Temperatur ja runtergehen wenn kaltes Wasser nachkommt. Das geschiet aber nur sehr sehr langsam sogar wenn das Feuer aus ist und das Wasser ca 90 Grad hat, dauert es noch ca 1,5 Std bis die Temperatur auf unter 60 Grad fällt.
Das macht mich nunmal Stutzig.
Bin total am verzweifeln.
Wir haben hohe Gaskosten und die ganze Anlage hat sehr viel Geld gekostet und spart fast nichts ein.

Michael R.
Aktivität: hoch
Beiträge: 135
Registriert: 01.01.2007 11:50
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Michael R. » 27.12.2008 17:01 Uhr

Was für eine Pumpe ist verbaut? Wie stark?

Ist der Ofen direkt ins Heizungswasser eingebunden oder hat der Ofen im Pufferspeicher einen Wärmetauscher?
Gruß Michael
Legacy
Aktivität: neu
Beiträge: 7
Registriert: 03.09.2007 17:54
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Legacy » 27.12.2008 17:28 Uhr

Der Ofen pumpt das Wasser direkt in den Pufferspeicher. bzw pumpt das Wasser vom Pufferspeicher inden Ofen und dann geht es erwährmt zurück in den Speicher.
Der Speicher ist ein Paradiga Optima mit 800liter Volumen
Es ist eine Grundfos UPS 25-60 Pumpe
Legacy
Aktivität: neu
Beiträge: 7
Registriert: 03.09.2007 17:54
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Legacy » 30.12.2008 20:31 Uhr

So der Fehler wurde wohl gefunden.
Heut war der Heizungsbauer nochmal da und hat nochmal alles gecheckt.
Es war wohl viel Luft im Pufferspeicher.
Nun können wir in ruhe heizen und die Gasheizung blieb auch seid dem still stehen.

Zurück zu Solarthermie, Solaranlagen, Kollektoren, solare Wassererwärmung



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Wasserführender Kamin + Solarthermie