Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Heizungstechnik (allgemein), Installationstechnik, kombinierte Heizsysteme, Heizung im Neubau, Klimatechnik, Umstieg auf neue Heizungsanlage (Heizungssanierung)
snoopylanka
Aktivität: gering
Beiträge: 20
Registriert: 10.10.2008 18:13
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon snoopylanka » 18.10.2008 19:25 Uhr

Das Unterteil, auf das ich draufgehauen habe, ist auch neu. Ich glaube, ich werde wohl einen neuen Heizkörper kaufen müssen. Ich verbrate zu viel Energie, je länger ich mit diesem nicht heizenden Teil ausharre.

RuMoR
Aktivität: gering
Beiträge: 49
Registriert: 12.09.2008 22:51
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon RuMoR » 19.10.2008 14:36 Uhr

Dreh mal den automatiklüfter auf und guck das beide wartungshähne geöffnet sind.

Wenn alle anderen heizkörper warm werden musses an dem einen liegen.

Und nur so angemerkt, richtig warm soll der heizkörper eigentlich eh nur im oberen drittel werden. nach unten wirds immer kühler. es seie denn du brachst die leistung eines voll strahlenden heizkörpers schon jetzt wos noch nicht sehr kalt ist.
snoopylanka
Aktivität: gering
Beiträge: 20
Registriert: 10.10.2008 18:13
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon snoopylanka » 19.10.2008 14:47 Uhr

Automatiklüfter, Wartungshähne ... muss ich erst mal suchen.
Natürlich ist jetzt noch Übergangszeit, aber meine Wohnung wird maximal 21 Grad warm, das kann nicht alles gewesen sein.
Ich gehe inzwischen auch davon aus, dass es an dem Heizkörper selbst liegt.
GMil
Aktivität:sehr hoch
Benutzeravatar
Beiträge: 670
Registriert: 29.02.2008 12:48
Wohnort: Nähe Fürth / Bayern
Lob gegeben: 0 Mal
Lob erhalten: 1 Mal

Beitragvon GMil » 19.10.2008 17:00 Uhr

Ich weiß nicht, ob das ein Tip ist, aber ich kenne einen Fall, da hat der HB vor dem Einbau einer UWP vergessen, die Kunststoff-Stopfen aus der Pumpe zu entnehmen, die dort als Transportschutz in den Rohranschlüssen steckten. Natürlich war die Pumpe und damit der Heizkreis danach prima "dicht"! Gefunden wurde die Sache, weil aus der geöffneten Entlüftungsschraube der Pumpe das Wasser nur tröpfelte statt spritzte.

Noch "besser" gelang das bei einem Wärmetauscher für eine WP: hier schweißte der Mitarbeiter beim Hersteller gleich an einer ganzen Kleinserie diese Stopfen beim Anbau von Flanschen mit ein. Die Dinger verkokelten natürlich durch die Hitze, wanderten später im WT rum und setzten mit der Zeit dann die engsten Stellen allmählich zu. Es dauerte oft Wochen, bis der Fehler allmählich wirksam wurde und ein "unerklärlicher" Leistungsverlust der WP auftrat!
Gruß

Gerhard
snoopylanka
Aktivität: gering
Beiträge: 20
Registriert: 10.10.2008 18:13
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon snoopylanka » 19.10.2008 17:07 Uhr

Danke GMil für die Horrormeldungen. Der Heizungstechniker, der mir die Therme verkauf hat, hat sie kürzlich nochmals nachgeschaut und behauptet, es sei alles in Ordung. Wenn ein solches Problem vorläge, würden dann nicht ALLE Heizkörper Probleme bereiten und nicht nur einer?
Die Hoffnung stirbt zuletzt....
GMil
Aktivität:sehr hoch
Benutzeravatar
Beiträge: 670
Registriert: 29.02.2008 12:48
Wohnort: Nähe Fürth / Bayern
Lob gegeben: 0 Mal
Lob erhalten: 1 Mal

Beitragvon GMil » 20.10.2008 23:50 Uhr

snoopylanka hat geschrieben:Danke GMil für die Horrormeldungen. ......
Die Hoffnung stirbt zuletzt....


Sorry; ich wollte Dich nicht verunsichern, sondern nur mal aufzeigen, daß es fast nix gibt, was es nicht gibt. Natürlich hast Du recht, daß bei solchen "zentralen" Fehlern alle HK betroffen wären. Ich hatte Deinen Eröffnungsbeitrag aber so verstanden, daß letztlich auch wirklich alle HK irgendwie betroffen sind, wenn auch nur einer davon besonders stark.

Gruß

Gerhard
snoopylanka
Aktivität: gering
Beiträge: 20
Registriert: 10.10.2008 18:13
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon snoopylanka » 12.11.2008 19:40 Uhr

Inzwischen hatte ich drei verschiedene Heizungsfachleute im Haus, die sich dem Mysterium angenommen haben. Der eine war sicher, dass der Heizkörper "dicht" sei und ausgetauscht werden sollte. Gesagt, getan: keine Veränderung. Neues Thermostatventil eingebaut, nichts Neues. Der letzte Fachmann, den ich zu Rate zog, fragte mich "und woher soll ich jetzt wissen, warum das Ding nicht heiß wird?".
Es muss doch noch andere mögliche Ursachen dafür geben, dass der vermaledeite Heizkörper nur im oberen Drittel warm wird?
Bin für jeden neuen Hinweis dankbar!
kältebauer
Aktivität: hoch
Benutzeravatar
Beiträge: 283
Registriert: 09.01.2008 21:07
Wohnort: rinteln/bei Hannover
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon kältebauer » 12.11.2008 20:21 Uhr

Hallo
wenns nicht am Heizkörper liegt sollen sie halt die Leitungen spülen oder mal schauen ob überhaupt richtig wasser ankommt oder zurück laufen kann, kann doch nicht so schwer sein aber der eine war cool "woher soll ich das denn wissen" typisch deutscher Handwerker
Ich bin der Feind jeden Schornsteinfegers
Ich bin der Rebell gegen die Ölmultis
Ich bin derjenige der versucht Energie zu nutzen die keinen Schaden anrichtet für die Zukunft unserer Kinder
snoopylanka
Aktivität: gering
Beiträge: 20
Registriert: 10.10.2008 18:13
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon snoopylanka » 16.11.2008 15:06 Uhr

Vor- und Rücklauf scheinen vertauscht. Nur, wo finde ich die Stelle, an der falsch angeschlossen wurde? An der Therme scheinen die Anschlüsse noch zu stimmen.
Hört dieser Mist nie auf?
wilbur245
Aktivität: hoch
Beiträge: 118
Registriert: 11.07.2008 13:11
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon wilbur245 » 29.11.2008 19:49 Uhr

wwww

Zuletzt geändert von wilbur245 am 05.03.2009 09:34, insgesamt 1-mal geändert.
VorherigeNächste

Zurück zu Haustechnik, SHK



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Neue Therme - kalte Wohnung, ab Beitrag 20