Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Solarwärme, Solarkollektoren, Schwimmbaderwärmung, Montagesystemen
Nunkes
Beiträge: 3
Registriert: 14.10.2008 12:43
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Nunkes » 15.10.2008 08:30 Uhr

Hallo, ich habe im November 06 eine neue Solaranlage installieren lassen. Diese fkt. bis Juli 07 einwandfrei. Zu diesem Zeitpunkt kochte die Anlage ab. Seither haben wir starke Geräuschentwicklungen und die Temp. TKO steigt bei sommerl. Temp. + Sonne pur auf max. 70 Grad. Kann mir jmd. helfen ? Danke & Gruß Nunkes

vrksolaranlage
Aktivität: gering
Beiträge: 15
Registriert: 15.10.2008 12:23
Wohnort: Würzburg
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal
Erfahrung: > 13 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon vrksolaranlage » 15.10.2008 13:14 Uhr

Hallo,

gibt es mehr Information über deine Kollektoren?
Sind es von der Bauart her Mazdon oder Sydney Röhren?

Die Anlage kochte ab - wie hat sich das geäußert? Hat das Übedruckventil geöffnet oder ist die Anlage nur in den Stillstand gegangen?

Gruß
Peter
Nunkes
Beiträge: 3
Registriert: 14.10.2008 12:43
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Nunkes » 15.10.2008 13:28 Uhr

Ich kann Die leider nicht sagen, um welche Art von Röhren es sich handelt. Der Lieferant ist Augusta Solar aus Augsburg.
Beim Abkochen hat sich das Überdruckventil geöffnet. Die Trägerflüssigkeit sah danach dunkelbraun aus.

Gruß Nunkes
vrksolaranlage
Aktivität: gering
Beiträge: 15
Registriert: 15.10.2008 12:23
Wohnort: Würzburg
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal
Erfahrung: > 13 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon vrksolaranlage » 15.10.2008 13:42 Uhr

Wenn deine Solarflüssikeit dunkelbraun ist, unbedigt kontrollieren lassen und wenn die Flüssigkeit defekt ist, austauschen. Anlage anschließend sorgfältig spülen.
Ansonsten kann es vorkommen, dass die Flüssigkeit zäh und teerartig wird und die Samler von den Kollektoren und die Leitungen verstopft. Dann hast du ein großes Problem.

Bei vielen und hohen Stillstandstemperaturen (bei meinem Kolli um die 210° , bis jetzt nur 2x Stillstand) kann das Glykolgemisch aufflocken.

Für Heat-Pipe Kollektoren muss ein Glykolgemisch verwendet werden, das auch den hohen Temperaturen stand hält.
Nunkes
Beiträge: 3
Registriert: 14.10.2008 12:43
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Nunkes » 16.10.2008 12:15 Uhr

Das Glykolgemisch wurde ausgetauscht. Die Anlage mehrfach durchgespühlt. Das verwendete Glykolgemisch wurde vom Lieferanten der Röhren mitgeliefert.
Wir haben alle möglichen Bauteile auf Fehlerpuellen geprüft. Die Pumpe wurde gegen eine neue ausgetauscht. Selbst die Steuerung wurde erneuert.
Am Ergenis hat sich jedoch nichts geändert. Die nach dem Abkochen erreichten Temperaturen lagen am Pufferspeicher nur noch bei 55-60 °C.
Vor dem Abkochen haben wir zwischen 80-90°C ohne Probleme erreicht.

Hat jemand mit den Vakuumröhren ähnliche Erfahrungen gemacht.

Gruß Nunkes
vrksolaranlage
Aktivität: gering
Beiträge: 15
Registriert: 15.10.2008 12:23
Wohnort: Würzburg
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal
Erfahrung: > 13 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon vrksolaranlage » 17.10.2008 22:44 Uhr

Nunkes,

bei so dunkler fester Brühe, gehe ich mal davon aus, dass die Anlage im Sommer öfters im Stillstand war.

Somit waren die Kollis auch oft sehr hohen Temperaturen ausgesetzt.

Ich vermute, dass deine Röhren einen Durchmesser von gut 70mm haben und die Röhre aus einem Glas mit einem innenliegenden Absorberstreifen besteht.

Sollte das der Fall sein, dann ist vermutlich bei einigen Röhren das Vakuum weg und somit bringt der Kollektor die Leistung nicht mehr. Im Herbst, wenn Rauhreif auf den Röhren liegt, sind die Vakuumröhren die ersten ohne Rauhreif, da diese warm werden. Im Betrieb bei voller Sonneneinstrahlung sollten die Röhren auch nicht warm sein. Ist das der Fall - ist das Vakuum weg.

Grüsse Peter


Zurück zu Solarthermie, Solaranlagen, Kollektoren, solare Wassererwärmung



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • frage
    von Georg » 31.08.2005 16:59
    1 Antworten
    3729 Zugriffe
    Letzter Beitrag von Norbert Sasse Neuester Beitrag
    31.08.2005 16:59
  • Frage zum laderegler
    von tisi » 13.08.2006 19:22
    0 Antworten
    4692 Zugriffe
    Letzter Beitrag von tisi Neuester Beitrag
    13.08.2006 19:22
  • Frage zu Pufferspeichern!
    von ~Hörman~ » 18.03.2007 18:57
    5 Antworten
    7364 Zugriffe
    Letzter Beitrag von Energiesparer Neuester Beitrag
    19.03.2007 22:20
  • Frage der Einstellung ??
    von Bledl » 21.07.2013 14:13
    1 Antworten
    11641 Zugriffe
    Letzter Beitrag von energieprojekt Neuester Beitrag
    13.06.2014 13:43
  • Solaranlage frage an die fachmänner
    von valentino » 15.06.2007 07:48
    2 Antworten
    5993 Zugriffe
    Letzter Beitrag von Andres Neuester Beitrag
    16.06.2007 11:43



Sie lesen gerade die Forendiskussion: Frage zu Heatpipe Röhrenkollektoren