Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Förderkonditionen 2013 energieffiziente Gebäudesanierung Grundlagenwissen nach Thema Veranstaltungen: Messen, Seminare, Kongresstermine Tools, Onlinerechner und Newsletter Marktplatz Diskussionsforum B2B Branchenmarktplatz forum
Speichertechnologie, Entwicklung, Innovationen, Marktaussichten,...
Patrrck-1991
Aktivität: neu
Beiträge: 5
Registriert: 02.04.2008 17:21
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Patrrck-1991 » 06.04.2008 13:31 Uhr

Hallo...
Ich habe das Problem, dass ich die Brennstoffzellen, die ich habe nicht wirklich ans laufen kriege. jede hat ne spannung von 4 Volt, also nichts großes.

Nur das ich kaum eine annehmbare Leistung bekomme, sodass das Auto, was ich damit betreibe, nicht ordentlich fährt. Insgesammt sind die Brennstoffzellen sehr störanfällig. Woran könnte das liegen? Innendrinne sind sie trocken, also es ist kein wasser eingedrungen. Dennoch arbeitet eine der 2 Stacks kaum. Wo könnten meine Fehler liegen?

Danke für eure Antworten

bluesunset
Beiträge: 2
Registriert: 15.10.2008 16:51
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon bluesunset » 04.11.2008 00:13 Uhr

wieviel Zellen hast du denn?

Spüle die Zelle mit destwasser... Dann spüle mit H2. Schließ die Zelle kurz warte auf einen vernünftigen strom (200mA/cm²)

Dann hänge eine leichte Last an und schließ sie im minutentakt für eine sekunde kurz.

Prüfe auch auf dichtigkeit. Falls merklich undicht -> Am Schlauch ansaugen und der Unterdruck fällt innerhalb von 5 sekunden ab -> wegschmeißen.

gruß

Zurück zu Wasserstoff & Brennstoffzellen



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n



Sie lesen gerade die Forendiskussion: Mini Brennstoffzellen