Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Erdwärme, Wärmepumpe, Erdkollektoren, Wasserwärmepumpen, Bohrungen, Sonden
fdl1409
Aktivität: hoch
Beiträge: 286
Registriert: 02.12.2006 07:58
Wohnort: Bad Laasphe
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon fdl1409 » 29.10.2007 23:03 Uhr

Nein, das ist nicht normal.
Eine vierwöchige Pause führt zu einer fast vollständigen Erholung der Sonden.
Es bildet sich auch kein Eispanzer, selbst bei dein von dir genannten Soletemperaturen gibt es außerhalb des Bohrlochs noch keinerlei Vereisung.

bernhard geyer
EXPERTE
Aktivität:sehr hoch
Beiträge: 1482
Registriert: 22.06.2006 23:57
Lob gegeben: 1 Mal
Lob erhalten: 19 Mal

Beitragvon bernhard geyer » 30.10.2007 07:28 Uhr

Ich könnte mir vorstellen das noch Luft im Solekreis vorhanden ist.

Mein Daten sind 6 kW Kälteleistung und 2*60 m Bohrung und hatte am Ende des Estrichaufheizens (Dezember 2006/Januar 2007) eine Vorlauftemperatur von -0,4 Grad. Kommst du schneller auf niedrigere Temperaturen so liefert die Sonde nicht genügend Energie was z.B. durch noch vorhandene Luft ausgelöst werden könnete. Schlechter wäre es natürlich wenn die verfüllung der Sonde nicht korrekt durchgeführt worden wäre.
Anderl
Aktivität: neu
Beiträge: 14
Registriert: 25.01.2007 15:04
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Anderl » 30.10.2007 22:24 Uhr

Also Luft scheint keine mehr im Solekreislauf zu sein. Wir haben anfangs ein paar mal entlüftet, bis nichts mehr kam und dann nach dem Estrichausheizen nochmals eine kleines bisschen. Solepumpe läuft ohne Geräusche. Druck im Kreislauf am Manometer ca. 1,6 bar schön gleichbleibend.

Wie kann ich feststellen ob die Verfüllung der Sonden ordnungsgemäß erfolgte ? Wahrscheinlich gar nicht mehr, oder ? Auch bin ich etwas skeptisch was die Sondentiefe anbelangt, denn wirklich kontrollieren kann man das doch jetzt nicht mehr. Die Bohrfirma war mir sowiso etwas suspekt, denn mit der zweiten Bohrung waren sie unerwartet schnell fertig. Naja.

Die Idee eines guten Freundes war, dass man evtl. die Solepumpe mal in den Pausen durchlaufen lassen könnte. Dann könnten sich Temperaturunterschiede aus den verschiedenen Schichten ausgleichen. Also die Schicht welche den niedrigen Entzugswert hat und damit wahrscheinlich kälter wäre konnte sich mit der "Wärme" aus den Schichten mit den höheren Entzugswerten (höhere Umspülung) etwas ausgleichen. Ist da was dran, oder falsch gedacht ?

Hab im Moment nicht so richtig Plan wie ich weiter vorgehen soll.

Ach ja, das Estrich-Ausheizen betrug um die 1100 kWh (Leistungsaufnahme). Meine Pumpe hat 12kW. Ist das bei 2*99 m zuviel ?
Meine Schichten aus den Bohrproben : 0 - 9 m sehr feiner Lehm, 9 - 27 normaler Boden Kies mit Bruchkies zwischen 12 - 19 (wasserführend), 27 - 56 Lehmartig, 56 - 99 relativ dichter Ton (90-99 extrem harter Ton).

Anderl

P.S.: Heute Vorlauf -0,5 Grad - Rücklauf -2,0 Grad
fdl1409
Aktivität: hoch
Beiträge: 286
Registriert: 02.12.2006 07:58
Wohnort: Bad Laasphe
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon fdl1409 » 31.10.2007 07:00 Uhr

Hallo Anderl,

ein Entlüftungesproblem bei dir ist relativ unwahrscheinlich. Dafür ist die Spreizung viel zu klein. Wenn die Sonden nicht richtig durchströmt würden könntest du gar nicht so große Solefördermengen schaffen.

Schlechte Verfüllung der Sonden als Ursache glaube ich nach dem Bohrprofil auch nicht mehr. Du hast ab 12m eine wasserführende Schicht. Die Bohrlöcher können darunter zumindest nicht trocken sein. Luftgefüllte Hohlräume können sonst ein großes Problem sein. Das ist so praktisch ausgeschlossen.

Die Geologie ist sehr bescheiden. Mit Ausnahme der 7m breiten wasserführenden Schicht ist die gesamte Geologie deutlich unterdurchschnittlich. Denke man kann hier nicht mehr als 40 Watt pro Meter veranschlagen. Bei 11 kW Heizlast wäre das noch gerade eben ausreichend.

Hast du einen Überblick über die bisherigen Betriebsstunden? Du hast schon von 1100 kWh geschrieben für das Ausheizen des Estrichs. War das reiner WP-Verbrauch oder ist da Heizstab mit drin? Wenn das reiner WP-Verbrauch war dann könnte es noch reichen. Der Verbrauch entspricht etwa 400 Betriebsstunden. Wenn die WP nonstop gelaufen ist dann entspricht die Temperatur nach diesem Lauf etwa dem zu erwartenden Tiefstwert in der Heizperiode. Das ist zwar unerfreulich niedrig, funktioniert aber noch.

Ein Laufenlassen der Solepumpe bringt gar nichts außer höherem Verbrauch.

Frank
Anderl
Aktivität: neu
Beiträge: 14
Registriert: 25.01.2007 15:04
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Anderl » 31.10.2007 21:21 Uhr

Danke Frank, das beruhigt mich ein wenig. Entlüftungsproblem denke ich auch nicht dass es das ist, denn die Solepumpe macht nicht wirklich matschende oder kavitierende Geräusche o ä.

Den Bodenaufbau hätte ich mit auch etwas anders vorgestellt. Mein Bohrunternehmer ging in der Planungsphase von 55W/m aus. Das war mit deutlich zu gefährlich, ich hab mit 45 W/m gerechnet um noch ein wenig Sicherheit zu haben falls es doch keine 55W sind.

Bezüglich des Verbrauches während dem Ausheizen des Estriches waren das ca. 1100 Wh. Am Pufferspeicher war eine elektrische Heizpatrone angeschlossen, welche später mithalf die Power zu generieren. In den ersten 3 Tagen war die praktisch nie an, aber dann durchwegs öfters bis zum Ende der heissen Phase. Wieviel die Heizpatrone vom Energieverbrauch ausmachte kann ich leider nicht sagen, das wäre sehr interessant, aber leider war ich damals nicht auf Draht. Die max. Leistung habe ich gerade erfragt (9kW).

Im Umkehrschluss heisst das aber, dass ich mit der WP folglich nicht soviel Energie aus dem Erdreich gezogen habe, das Temperaturniveau trotzdem arg gefallen ist. Hmmmm.

Um meinen Frust zu kompensieren hab ich mir heute anstatt einer Grundfos UPS 25-60 eine Grundfos Alpha Pro 25-60 Umwälzpumpe für die Fußbodenheizung gegönnt. Wenigstens da kann ich was sparen. 24W statt 70 W ist was.


Gruss, Anderl
oakgast
Aktivität:sehr hoch
Beiträge: 1000
Registriert: 17.07.2009 08:50
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon oakgast » 23.02.2010 10:20 Uhr

Kommentar von "FRank Mü" erstellt am 23.02.2010,10:19
Thema: Sonstiges(Sonstige Frage)

Hall ich habe mit meinen Elektroinst. gesprochen wegen meiner Heizkosten. Ich habe eine Vitocal 343 und eine Wohnflächen von 140 qm. Heizkosten 1000 euro im Jahr. Der hat mir geraden ein Protokoll zu machen über Tag Temp-aussen-Soletemp vor und rücklauf- und Schaltzeiten Pumpe. Meine Frage
A: Wie finde ich die Anzeige für die Soletemperatur
B: Sind die Heizkosten zu hoch
<a href='http://www.energieportal24.de/b2b/rating/mail_extern_2.php?id=614' target='_blank'>Mail an FRank Mü</a>

bernhard geyer
EXPERTE
Aktivität:sehr hoch
Beiträge: 1482
Registriert: 22.06.2006 23:57
Lob gegeben: 1 Mal
Lob erhalten: 19 Mal

Beitragvon bernhard geyer » 23.02.2010 13:33 Uhr

oakgast hat geschrieben:Hall ich habe mit meinen Elektroinst. gesprochen wegen meiner Heizkosten. Ich habe eine Vitocal 343 und eine Wohnflächen von 140 qm. Heizkosten 1000 euro im Jahr.

B: Sind die Heizkosten zu hoch


Wie alt ist das Haus? Wie gut ist der Dämmstandard? Flächenheizung oder Fußbodenheizung? Wie hoch ist der Preise für 1kWh Strom? Sind die Heizstäbe abgeschaltet oder schalten sie ab und zu zu?

Habe hier bei der 343 (8 kW-Modell, 6kW Kälteleistung) für ca. 200m2, KfW40 ca. 600€ Kosten (mit Zählergrundgebühr).
Thomas Heufers
EXPERTE
Aktivität:sehr hoch
Benutzeravatar
Beiträge: 2226
Registriert: 21.07.2006 14:22
Wohnort: Detmold/Nordrhein-Westfalen
Lob gegeben: 0 Mal
Lob erhalten: 25 Mal
Kontotyp: Dienstleister
Erfahrung: 8-12 Jahre
Interessensgebiet: Energiesparendes Bauen
Land: Deutschland

Beitragvon Thomas Heufers » 23.02.2010 14:09 Uhr

oakgast hat geschrieben:Hall ich habe mit meinen Elektroinst. gesprochen wegen meiner Heizkosten. Ich habe eine Vitocal 343 und eine Wohnflächen von 140 qm. Heizkosten 1000 euro im Jahr. Der hat mir geraden ein Protokoll zu machen über Tag Temp-aussen-Soletemp vor und rücklauf- und Schaltzeiten Pumpe.
Ist Dein Elektroinstallateur auch für den Heizungsbau zuständig?

Gruß

Thomas Heufers

KfW Effizienzhaus | Passiv- & Plusenergiehaus
Bauausführung | Projektierung | Energieberatung
05231-569596 + 0177-1648721
http://ecotec-energiesparhaus.de/
http://ecotec-energiespartechnik.de/
http://energiesparprojekte.info/
wiesenthaler
Aktivität: durchschnittlich
Beiträge: 80
Registriert: 11.12.2008 13:10
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon wiesenthaler » 24.02.2010 20:08 Uhr

Da die 343 eine WP ist, die speziell für Niedrigenergiehauser gebaut worden ist, sollten bei 140 qm mit max. 113 kWh/m²/a höchstens 15820 kWh im Jahr an Heizenergie benötigt werden. Bei einer angenommenen JAZ von 4 wären das 3955 kWh an aufgenommener elektrischer Energie. Wenn Ihr dafür 1000 Euro bezahlt, dann würde ich den Anbieter wechseln bei einem Preis von fast 40 ct/kWh. :roll:

Soleeingangstemperatur findest Du unter Menüpunt Infos Fühlertemperaturen. Einfach die Klappe auf und auf den Knopf unterm i drücken, danach den gleichen Knopf noch einmal. Der Fühler Primär Ein zeigt Dir die aktuelle Temperatur am Soleeingang an.
wiesenthaler
Aktivität: durchschnittlich
Beiträge: 80
Registriert: 11.12.2008 13:10
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon wiesenthaler » 24.02.2010 20:22 Uhr

@bernahrd geyer

Wir kommen mit unserer 10kW-Variante der 343 bei 238 m² Nutzfläche (188 m² beheizt) bei KfW 80 auf ca. 830 Euro (5.100 kWh) im Jahr, zahlen aber wegen Fördertarifs noch keine Zählergrundgebühr. Die Kosten kommen dann ab 2011 noch dazu.

Bei uns ist der geplante Verbrauch eingetreten, wobei wir sogar höhere Raumtemperaturen haben, als in der Berechnung zugrunde gelegt wurden.

VorherigeNächste

Zurück zu Geothermie & Wärmepumpen



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Ist die Soletemperatur im Betrieb von 1 Grad Vorlauf OK?, ab Beitrag 10