Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Erdwärme, Wärmepumpe, Erdkollektoren, Wasserwärmepumpen, Bohrungen, Sonden
schreibdoch123
Aktivität: neu
Beiträge: 9
Registriert: 04.01.2007 20:40
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon schreibdoch123 » 04.01.2007 20:54 Uhr

Hallo zusammen,

gestern ist bei mir endlich die Wärmepumpe in Betrieb genommen worden (Nibe 1220-10).

Doch jetzt habe ich einen Frage zur Soletemperatur.

Wenn der Kompressor eine Weile nicht gelaufen ist, steigt die Soletemperatur auf ca. +1,0°C.
Wenn der Kompressor startet beträgt der Vorlauf ca. +1,0°C und Rücklauf ca. -2,0°C.
Die Soletemperatur sinkt dann aber sehr rasch ab auf aktuell bis zu -3,0°C Vorlauf und -6,0°C Rücklauf.

Nach der Inbetriebnahme gestern ging der Rücklauf sogar auf bis zu -8,0°C, worauf die Anlage auf Störung ging. Das habe ich auch noch verstanden, da der Kompressor sehr lange lief.
Aber jetzt ist das ganze Haus warm.

Angaben zum Haus: Fertighaus mit 145qm Wohnfläche. FBH auch im Keller (ca. 20qm)

Ist das normal, dass die Soletemperatur von Anfang an so kalt ist und dass sie so schnell sinkt?

Aussage vom Techniker war: "Das passt schon so"
Ich habe bedenken was passiert, wenn es draußen richtig kalt wird.

Gruß
Mario

fdl1409
Aktivität: hoch
Beiträge: 286
Registriert: 02.12.2006 07:58
Wohnort: Bad Laasphe
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon fdl1409 » 04.01.2007 21:19 Uhr

Hallo Mario,

paßt nicht.
Was hast du denn für eine Wärmequelle. Bohrung? Erdkollektor.
Gib mal Daten über Bohrtiefe, Fläche, Solekreise etc

MFG
Frank
bernhard geyer
EXPERTE
Aktivität:sehr hoch
Beiträge: 1482
Registriert: 22.06.2006 23:57
Lob gegeben: 1 Mal
Lob erhalten: 19 Mal

Beitragvon bernhard geyer » 04.01.2007 22:14 Uhr

Paßt definitiv nicht.

Meine WP ist jetzt die letzten Wochen durchgelaufen (Bau + Estrichtrocknung) und die Vorlauftemperatur liegt bei -0,2 Grad (Rücklauf ca. -2 - -3 Grad da nur ungenauere analoge Ablesung in Deckenhöhe von analogen Thermometer).

Entweder die Abgleiche wurden nicht korrekt vorgenommen (Kleines Problem) oder der Kollektor viel zu klein ausgelegt für Wärembedarf bzw. Wärmepumpe (großes Problem).
Wiesenmichel
Aktivität: neu
Beiträge: 8
Registriert: 28.12.2006 22:57
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Wiesenmichel » 04.01.2007 22:56 Uhr

Hallo Mario,

Bei mir ( sorry bei unserer Wärmepumpe) befindet sich der Temperaturfühler innerhalb der Wärmepumpenanlage, sodass zu beginn der Laufzeit die Temperatur :wink: etwa 3-4 Grad über der Soletemperatur angezeigt wird, nach kurzer Laufzeit wird die eigentliche angezeigt.
Unsere Vorlauftemperatur der Sole beträgt zur Zeit 3,5°,die Anlage Läuft seit 7.9.2006 für die Heizung+Warmwasser!,bei sehr kleiner Fläche(Kollektorfläche 144m² :!: :?: bei 131m²Wohnfläche nach Wohnflächenberechnung)allerdings mit einem Aqua-Geo-Kollektor
MfG
schreibdoch123
Aktivität: neu
Beiträge: 9
Registriert: 04.01.2007 20:40
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon schreibdoch123 » 05.01.2007 13:34 Uhr

Ich habe drei Tiefenbohrungen zu je 55m.

Ihr meint, dass die Temperatur zu tief ist?

Ich lese die Temperaturen am Gerät ab.

@bernhard geyer: Was meinst du mit Abgleich?

Gruß
Mario
roro
EXPERTE
Aktivität:sehr hoch
Beiträge: 1008
Registriert: 29.11.2006 12:38
Lob gegeben: 0 Mal
Lob erhalten: 7 Mal

Beitragvon roro » 05.01.2007 15:34 Uhr

Nibe gibt bei der 1220-10 eine Bohrlochtiefe von 2x70-2x80 an.
Da bist Du mit 3x55 ziemlich mitten drinnen.
Frage welchen Abstand hast Du zwischen den einzelnen Bohrungen, und ist bei den Bohrungen etwas Ungewöhnliches (Bodenbeschaffenheit, Wasser, ...) aufgetreten.

bernhard geyer
EXPERTE
Aktivität:sehr hoch
Beiträge: 1482
Registriert: 22.06.2006 23:57
Lob gegeben: 1 Mal
Lob erhalten: 19 Mal

Beitragvon bernhard geyer » 05.01.2007 19:21 Uhr

schreibdoch123 hat geschrieben:@bernhard geyer: Was meinst du mit Abgleich?

Hast Du einen Durchflussmesser für die Bohrungen? Denn falls z.B. eine Borhung nicht oder nicht genügend durchströmt wird kann aus dieser nicht genügend Energie gezogen werden.
schreibdoch123
Aktivität: neu
Beiträge: 9
Registriert: 04.01.2007 20:40
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon schreibdoch123 » 05.01.2007 19:23 Uhr

Die Bohrungen haben jeweils 5m Abstand zueinander.

Beim Bohren ist nichts besonderes aufgefallen.

Auf Grundwasser sind wir nicht gestoßen.

Wir gehören noch zum Altmühltal. Der Boden besteht aus Kalkgestein.

Der Geologe hat 50W/m Kälteleistung angegeben.

Gruß
Mario
fdl1409
Aktivität: hoch
Beiträge: 286
Registriert: 02.12.2006 07:58
Wohnort: Bad Laasphe
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon fdl1409 » 05.01.2007 19:31 Uhr

Hallo Mario,

solche Soletemperaturen sind eigentlich nur denkbar wenn die Bohrfirma die Löcher mit Styroporflocken verfüllt hat.
Kalkstein ist prima, die Bohrtiefe ausreichend. Soletemperatur sollte nach dem Anfahren bei 10-11° liegen. Ein Bekannter hat am 7. September gestartet und hatte am 17. November noch 7,8°. Und das in kaltem Höhenklima auf 500m NN. 1 Sonde 110 m für eine 6,4 kW Wärmepumpe.
Kann mir hier eigentlich nur einen Messfehler vorstellen. Wenn der Temperaturfühler 8-10 Grad zu wenig anzeigt dann sind die Werte plausibel. Hoffe nicht daß deine Werte real sind, sonst könntest du schon mal einen sehr warmen Pullover kaufen...
Drück dir die Daumen daß das Thermometer der Grund ist.

MFG
Frank
schreibdoch123
Aktivität: neu
Beiträge: 9
Registriert: 04.01.2007 20:40
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon schreibdoch123 » 05.01.2007 19:38 Uhr

bernhard geyer hat geschrieben:
schreibdoch123 hat geschrieben:@bernhard geyer: Was meinst du mit Abgleich?

Hast Du einen Durchflussmesser für die Bohrungen? Denn falls z.B. eine Borhung nicht oder nicht genügend durchströmt wird kann aus dieser nicht genügend Energie gezogen werden.


Nein, ein Durchflussmesser für die Bohrungen ist nicht installiert.

Nächste

Zurück zu Geothermie & Wärmepumpen



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Abfallende Soletemperatur