Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Heizungstechnik (allgemein), Installationstechnik, kombinierte Heizsysteme, Heizung im Neubau, Klimatechnik, Umstieg auf neue Heizungsanlage (Heizungssanierung)
Gast

Beitragvon Gast » 31.08.2005 16:32 Uhr

Ein nettes Hallo. Wer kann mir weiterhelfen?

Situation:

Druckloser Warmwasserspeicher, 5 Liter, 2 kW in Kombination mit
druckloser Armatur d.h. also, diese ist geeignet für den Betrieb an drucklosen Warmwasserspeicher.
Batterie ist ein Model mit Geschirrbrause, d.h. der eigentliche „Wasserhahn" ist zum herausziehen ausgelegt, welches durch einen flexiblen Wasserschlauch ermöglicht wird.

Model: siehe http://www.clage-shop.de/clage_55_55_14 ... GE-EKA.htm

Zum Anschluss: Wie bei diesen Armaturen üblich: 1 Anschluss vom Eckventil Kaltwasser in die Armatur. Von dort 1 x Kaltwasser in den Warmwasserspeicher, vom Warmwasserspeicher wieder zurück in die Armatur.

Jetzt die Besonderheit: Da der eigentliche „Wasserhahn" ja der flexible Schlauch ist, muss dieser auch noch angeschlossen erden.

Laut Beschreibung erfolgt das mittels eines T-Stückes in die Leitung „Warmwasser vom Boiler zur Armatur".

Ich habe alles genau so angeschlossen. Wasser läuft auch. Allerdings bläht sich dabei der Warmwasserspeicher auf und knistert unter dem Druck, der in ihm entsteht. Egal ob man Warm- oder Kaltwasser entnimmt. Das kann nicht normal sein!

Kunststoffdrosseln sind im Zulauf eingesetzt.

Zuvor hatte ich eine andere Armatur eingesetzt und zwar eine mit „normalem" Wasserhahn, also einem festen, die auch die drei Anschlüsse an der Unterseite hatte. Hier konnte man rechts Wasser auf und zu drehen und mit dem linken Knauf auf Warm oder kalt stellen.

Diese Armatur zusammen mit dem Warmwasserspeicher (Kaldewei) ist 15 Jahre alt und alles funktionierte tadellos.

Wer weiß Rat? Vielen Dank für das lesen bis dahin und für Tipps. Nette Grüße,

sonycom007

Gast

Beitragvon Gast » 31.08.2005 16:32 Uhr

Hallo

Also ich würde jetzt denken das die Armatur eigentlich 4 Kupferrohre haben sollte
Kaltwasser Eingang
Kaltwasser Ausgang zum Speicher
Warmwasser Eingang vom Speicher
Ausgang Mischwasser zum Anschluß des Schlauches !?

So kann ich das noch nicht nachvollziehen.

Es könnte sein das über das T- Stück je intern Armaturen Stellung Einmal Kaltwasser aus der Armatur und Warmwasser aus dem Boiler zusammenfließt, wobei das dann sehr Druckabhängig ist.

Kann es vielleicht sein das die Geschirrbause einfach einen etwas hohen Widerstand, (Sieb reinigen ) ?
Gast

Beitragvon Gast » 31.08.2005 16:32 Uhr

Die Armatur hat in der Tat 3 (drei) Anschlüsse und zwar - wie beschrieben - in der Anordnung bzw. Ausführung, wie sie bei "normalen" Drucklosen Batterien auch sind. Die Frage, wo denn der Schlauch (der eigentliche "Wasserhahn" - wie beschrieben) angeschlossen erden sollte, beschäftigte mich auch sehr lange. Bis ich dann nach lesen der Gebrauchsanleitung die Sache mit dem beschriebenen T-Stück entdeckte.

Zum Thema Sieb: Dieses ist 100& ok, maximaler Wasserdurchfluss ist gewährleistet.

Ich versteh's wirklich nicht ... übrigens: Beim aufheizen des Warmwasserspeichers tropft die Armatur auch ordnungsgemäß.
Gast

Beitragvon Gast » 31.08.2005 16:32 Uhr

Ich gehe davon aus, dass das T-Stück verkehrt angeschlossen wurde. Ich hatte so etwas auch vor einer Weile gehabt. Leider weiss ich nicht mehr, wie ich es angeschlossen hatte, da die Unterlagen bei dem Kunden blieben. Aber das Problem war beseitigt, nachdem das T-Stück richtig angeschlossen war.
Gast

Beitragvon Gast » 31.08.2005 16:32 Uhr

Na das klingt ja hoffnungsvoll. Jetzt müsste ich nur noch wissen, wi das T-Stück richig angeschlossen wird.

Fällt jemand was ein?

Gruß,sony
Gast

Beitragvon Gast » 31.08.2005 16:32 Uhr

Ist denn bei der Armatur keine Einbauanleitung mit dabei?

Gast

Beitragvon Gast » 31.08.2005 16:32 Uhr

Einbauanleitung ist dabei, ich hab es genau dnach angeschlossen.

Sicherheitshalber hab ich noch einmal in einem Geschäft gefragt, Ergebnis: Ich habs richtig angeschlossen.

Also daran kann die Ursache bei mir nicht liegen.

Zurück zu Haustechnik, SHK



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Neue drucklose Armatur: Warmwasserspeicher bläht sich auf!