Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Solarwärme, Solarkollektoren, Schwimmbaderwärmung, Montagesystemen
McMoto
Aktivität: neu
Beiträge: 7
Registriert: 12.08.2009 08:53
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon McMoto » 15.08.2009 10:03 Uhr

Hallo,

ich hänge mich da mal dran, weil ich mich auch über meine niedrige Kollektortemperatur wundere. Ich habe Heatpipe Kollektoren mit einer angegebenen Fläche von 7,2qm, dazu einen 400 l Warmwasserspeicher, der über die Stiebel Eltron Regelung bevorzugt bedient wird. Die Wilopumpe hat drei Stufen, die höchste mit 2700 U/min.

Bei bisher optimalsten Bedingungen (über 30°C außen, wolkenfreier Himmel) erreiche ich über die vom Heizungsbauer empfohlene max.-Stufe der Pumpe höchstens 63° Kollektortemperatur. Wenn ich eine Stufe zurück gehe, sind es ca. 4-5° mehr. Aber 80° oder mehr sind weit weg. Sind solche Temperaturen normal bei solchen Kollektorflächen? Was habt Ihr?

Eric

oakgast
Aktivität:sehr hoch
Beiträge: 1000
Registriert: 17.07.2009 08:50
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon oakgast » 09.10.2010 23:45 Uhr

Kommentar von "Heinz Groenewold" erstellt am 10.10.2010,00:14
Thema: Sonstiges(Frage zu einem Produkt)

Ich habe eine Brötje Solaranlage mit 5,2 Quadratmeter Solarfläche und 300l Schichtenspeicher . Die Temparatur in den Solarflächen ist nie über 65 Grad gekommen ( Spitzenwert !!!! , meistens nu 55 Grad) Ich halte die Leistung für zu wenig. Andere Solaranlagenbesitzer erzielen Werte von 75-90 Grad. Davon kann ich nur träumen. Die Firma Brötje sagt, daß die Anlage in Ordnung sei. Die Ursache würde in der Zirkulationsleitung liegen, die auf Grund des Rohrdurchmesser zu viel Wasser führt und somit zu viel Wärme abführt. Wenn ich die Zirkulationspumpe abschalte bringt das allerdings nur 5 Grad. Wer hat ähnliche Erfahrung ?
<a href='http://www.energieportal24.de/b2b/rating/mail_extern_2.php?id=1155' target='_blank'>Mail an Heinz Groenewold</a>
griezly
Beiträge: 1
Registriert: 20.10.2011 12:16
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon griezly » 20.10.2011 13:57 Uhr

Hallo Heinz, hatte ähnliches Problem. Nach dem checken aller Möglichkeiten blieb nur noch ein Defekt der Röhren übrig. Eine Röhre ausgebaut heatpipe herausgezogen und schon war des Pudels Kern gefunden. Alle 72 heatpipes waren im letzten Winter aufgefroren. Leistung meiner Anlage nur noch 1/4 der ursprünglichen Leistung.
Garantiefall, doch die ganze Arbeit zahlt mir niemand.

Vorherige

Zurück zu Solarthermie, Solaranlagen, Kollektoren, solare Wassererwärmung



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Temperaturen der Solaranlage komisch, ab Beitrag 10