Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Erdwärme, Wärmepumpe, Erdkollektoren, Wasserwärmepumpen, Bohrungen, Sonden
Gast

Beitragvon Gast » 05.01.2006 10:21 Uhr

@benne

danke für den Tipp! Die Anlage hat eine Leistung (so wurde sie auch für die Wohnfläche berechnet) von 8,3 kw. Ebenfalls wurde die Länge der Erdsonden von 2 unterschiedlichen Firmen mit den genannten 2x60m berechnet. Was für mich natürlich sehr interessant ist, ist die Frage der Entlüftung: wie geht man da vor - bzw. warum ist das mit Tichelmann so kompliziert. Kann ich die "luft" irgendwie erkennen? Es gluckert nix und der Kreislauf wurde erst vor ein paar Tagen mit frischem Wasser aufgefüllt.

Danke für Eure Hilfe.
Nowi

Ben
Aktivität: neu
Beiträge: 13
Registriert: 04.01.2006 21:14
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Ben » 05.01.2006 20:45 Uhr

Wenn die Schläuche ein wenig ungrade liegen, bzw ein wenig wellig kann sich ein Luftsack bilden, das reicht schon damit eine Sonde nicht richtig läuft und die Umwälzpumpe in der WP schafft es womöglich nict diesen Luftsack durchzudrücken Am besten wäre es die gesamten Sonden noch einmal mit einer schweren Pumpe durchzuspülen.
Wenn es denn nicht besser wird denke ich wirklich kann es bloß nur an zu wenig Metern liegen.


Bis denne der Benne
votec

Beitragvon votec » 13.01.2006 00:08 Uhr

hallo

hatte ähnliche probleme. das 1. jahr mit der WP ist (und da können die gurus sagen was sie wollen) sauteuer !! ausheizen der noch feuchten mauern, putze, estrich, aussenputz noch nicht drauf, usw...
bis die pumpe und die fussboden heizungskreise richtig eingestellt sind (durchflussmenge) dauerts auch ein wenig. und unbedingt nach einer gewissen zeit das sytem durch den WP einstellen lassen. VAILLANT hat das bei mir kostenlos getan und doch einige einstellungen korrigiert. ab dem 2. jahr konnte ich die heizkosten halbieren (!!!) und das noch ohne aussenputz.

zum problem: ich hatte luft im system. nicht viel. hat jedoch gereicht um ähnliche symtome auszulösen. nach dem der techniker den kreislauf durchgespült hat, inkl. drucktest hat´s perfekt funktioniert.
nowi

Beitragvon nowi » 18.01.2006 14:02 Uhr

Erstmals vielen Dank für die konstruktiven Hinweise,
habe alle Fragen geprüft und festgestellt, daß die Anlage zumindest richtig installiert wurde.
Nachdem nun der Bau etwas trockener wird und er komplett isoliert ist, funktioniert die Heizung auch besser.
Einen tollen Tip hab ich vom Heinzungsbauer bekommen: nicht den ganzen Bau volle Pulle heizen, sondern getrennt nach Etagen. Habe somit auf einen Schlag die Heizleistung erhöht und nun einen Vorlauf von über 40 Grad. Damit kann man dann die Etage sinngebend schnell trocknen.

Bis demnächst
Nowi
Snake

Beitragvon Snake » 22.01.2006 12:13 Uhr

Wie ist der aufbau, bei Zementputz auf Hebelsteine, was ist mit den Sockel, wie dick ist ein Zementputz, was das jemand ?
Gast

Beitragvon Gast » 22.01.2006 12:18 Uhr

Snake hat geschrieben:Wie ist der Aufbau bei Zementputz auf Hebelsteine, was ist mit den Sockel, wie dick ist ein Zementputz, was das jemand ?



Vorherige

Zurück zu Geothermie & Wärmepumpen



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Temperatur im Solekreislauf / Vorlauf Heizung?, ab Beitrag 10