Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Erdwärme, Wärmepumpe, Erdkollektoren, Wasserwärmepumpen, Bohrungen, Sonden
nowi

Beitragvon nowi » 01.01.2006 15:06 Uhr

Hallo aus dem Münsterland!
Ich krieg ne Krise......
Hab eine Erdwärmeheizung (Viessmann Vitocall BW108) in der letzten Woche eingebaut bekommen. Betrieben wird sie mit 2 Tiefenbohrung a 60m. Nachdem die Heizung über eine Woche im "Reduzierten" Betriebsmodus gefahren wurde (wg Estrich usw), läuft sie nun eine Woche voll im Normalbetrieb.
Irgendwas funktioniert da aber nicht:
Ich bekomme den Heizungsvorlauf nicht höher als 27 Grad. Alle Register der Anlage bereits gezogen (Kennlinie etc).
Ebenfalls erstaunt mich, daß der Solevorlauf (im Display steht Temperatur Sekundärkreislauf) bei minus 1,7 Grad liegt (Rücklauf minus 5,5 Grad).
Zudem sind sämtliche Solerücklaufleitung vereist (Schieber)-hängt das mit dem noch so feuchten Rohbau zusammen?

Ist das so korrekt? ist beim Einbau was schief gelaufen (Heizungseinstellung/Bohrung etc)? Danke für Eure Hilfe
Grüße u ein gutes neues Jahr
Nowi

zweimeter
Aktivität: neu
Beiträge: 10
Registriert: 01.12.2005 19:54
Wohnort: 74357 Bönnigheim
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon zweimeter » 02.01.2006 10:29 Uhr

@novi
die Anlage zeigt Merkmale, wie nach 100 kalten Wintern. Normalbetrieb ist das jedenfalls (leider) nicht. Die untere Einsatzgrenze der Wärmepumpe düfte nicht mehr weit weg sein. Ob die Auslegung passt (Länge Erdwärmesonden, Volumenstrom Sole etc.), ob die Ausführung i.O. ist (Verpressungen Ringraum, gleichmäßige Durchströmung in beide Sonden, Wärmepumpe o.k. etc.) wäre ggf. zu prüfen. Jedenfalls sind Erdwärmesonden wegen der andauernden Heizlast keinesfalls zum Austrocknen vom Neubau/Estrich geeignet. Ein Normalbetrieb sind ggf. +/- 2.000 h pro Jahr. Da bleiben für den normalen Winter (je nachdem ob im Sommer noch WW bereitet wird) grade mal ca. 10 h Betriebszeit täglich. Und die sollten (je nach Auslegung der Anlage) gleichmäßig über 24 h verteilt sein. Abhilfe: Heizungsbauer soll Sole-Volumenstrom kontrollieren (ggf. regulieren und Veränderungen testen), Wärmepumpe prüfen, tägliche Betriebszeiten reduzieren....... und ggf. Sachverständigen einschalten
nowi

Beitragvon nowi » 02.01.2006 11:29 Uhr

@zweimeter

Danke für die Hinweise!
Das mit den max. Laufzeiten hat uns bisher keiner gesagt. Die Anlage ist jetzt auf Dauerbetrieb eingestellt (Partybetrieb lt. Viessmann) und läuft durch.
Vermutlich bilden sich dadurch die Eispanzer an den Schiebern...

Kann durch den Dauerbetrieb denn was an der Anlage/Bohrung kaputt gehen?

Wie wird denn der Volumenstrom des Solekreises reguliert? Etwa über die externe Danfoss Pumpe oder über die WP? Hört sich ja logisch an...Wasser verbleibt länger im Bohrloch=>kann sich somit langsam aber sicher aufheizen.
Apropros Sachverständiger:
Gibts ne gute Adresse im Raum 46...

Viele Grüße
Nowi
Gast

Beitragvon Gast » 02.01.2006 20:24 Uhr

@novi
über begrenzte Zeiten sind für Spitzenlasten ein paar Minusgrade im Rücklauf der WP schon o.k. Der Untergrund um die Erdwärmesonden sollte halt nicht einfrieren. Aber nicht wegen der Wärmeleitfähigkeit sondern vielmehr wegen dem Verpressmaterial, weil das nicht frostbeständig sein dürfte und reißen kann. Und das wäre für Sondenstrecken oberhalb dem Grundwasser nicht gut, weil Luft ein schlechter Wärmeleiter ist, d.h. die Entzugsleistung der Sonde ist dann etwas kleiner (leider auf Dauer).
Der Volumenstrom insgesamt sollte mal reguliert werden, d.h. auch mal nach oben, denn vielleicht gibts bislang nur eine laminare Strömung in der Sole, aber es bedarf turbulenter Strömungsverhältnisse, dann kann die Sole mehr Wärmeenergie aufnehmen. Und sehr wichtig ist, daß beide Sonden gleichmäßig durchströmt werden (gleicher Volumenstrom !). Falls die Zuleitungen unterschiedlich lang sind, und noch niggs reguliert ist, dürfte durch die der WP am nächsten liegenden Sonde mehr Sole fliessen als durch die Sonde weiter weg. Und das kann sehr schnell auch zu den beschriebenen Merkmalen führen. Also so regulieren, daß beide Sonden den gleichen Volumenstrom haben. Die unterschiedlichen Wandreibungsverluste (wegen der unterschiedlich langen Zuleitung) werden damit ausgeglichen. Ferner die Betriebszeiten, wenns irgend geht, runterfahrenauf ! Falls mal was wg. Regress ansteht, in der VDI-Richtlinie 4640 Teil 1 + 2 steht viel über Erdwärmesonden drin. Das interessiert dann auch die Anwälte
Grüße zweimeter
zweimeter
Aktivität: neu
Beiträge: 10
Registriert: 01.12.2005 19:54
Wohnort: 74357 Bönnigheim
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon zweimeter » 02.01.2006 20:27 Uhr

eben noch Gast und jetzt zweimeter :idea:
Gast

Beitragvon Gast » 02.01.2006 21:31 Uhr

Danke zweimeter!

Hab gerade nachgedacht: die beiden Bohrungen/Sonden sind (wie hat der Bohmmeister das genannt: Tichelmann) genau in der Mitte beider Bohrungen miteinander verbunden worden und von da aus ins Haus geführt worden. Somit ist m.E. sichergestellt, daß beide Löcher und alle 4 Sonden gleichmäßig bedient werden-oder?
Kann es auch mit meinem total kalten und noch restfeuchtem Neubau zusammenhängen? Bei einem Vorlauf von 28 Grad und einem Rücklauf von 22-23 Grad bleiben ja schon alleine 5 Grad im Bau hängen, die auch erst wieder aufgeheizt werden müssen. Also erst die 5 Grad und dann noch zusätzliche Wärme für einen noch höheren Vorlauf sammeln, da arbeitet sich die WP ja nen Wolf, dh. sie schaltet sich ja gar nicht mehr aus. Sollte ich Sie lieber auf einen 2 Std-Rhytmus stellen?

Danke für Eure Hilfe
Nowi

zweimeter
Aktivität: neu
Beiträge: 10
Registriert: 01.12.2005 19:54
Wohnort: 74357 Bönnigheim
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon zweimeter » 02.01.2006 22:29 Uhr

@ Novi

die feuchte Luft muß aus dem Bau raus, auch wenn dabei die darin gespeicherte Wärmeenergie flöten geht. Für die Sonden und somit für die weiteren Jahrzehnte Betriebszeit wäre jetzt ein Intervallbetrieb (z.B. 2-stündig ein/aus) sicherlich besser (wg. unerwünschter Vereisung s.o.). Ggf. die Bautrocknung zusätzlich mit einem entsprechenden Bau- oder Mietpark-Gerät forcieren. Ggf. dafür Profis holen.
Grüße Zweimeter
hubi

Beitragvon hubi » 03.01.2006 21:43 Uhr

hallo
ich habe leider das selbe problem. habe auch einen neubau und
bin am 01.12.05 eingezogen. den estrich habe ich im august ausgeheizt.
noch dazu habe ich keinen vollwärmeschutz angebracht.
mein wärmepumpe läuft ca. 10 std./tag, ich habe trotzdem eine soleeingangstemp. von -0,3 bis -0,5 grad und eine soleausgangstemp.
von -3,0 bis -3,5 grad.
ich habe keine tiefenbohrung gemacht sondern eine flächenverlegung ca.300m².(3 kreise)
wie lange kann das dauern bis sich die sole wieder erholt und kann
bei einer dauerhaften minus eingangstemp. die fläche kaputt gemacht werden???
zweimeter
Aktivität: neu
Beiträge: 10
Registriert: 01.12.2005 19:54
Wohnort: 74357 Bönnigheim
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon zweimeter » 04.01.2006 09:49 Uhr

@hubi
Im Gegensatz zu Erdwärmesonden sind Eisradien um einzelne Rohre bei Erdwärmekollektoren nicht nachteilig. Es sollten sich halt keine großartigen Eisbrücken zwischen den Rohrregistern bilden, da zwischen den Heizperioden alles wieder vollständig abtauen sollte. Sonst gibts einen Permafrostboden. Neben gärtnerischen Einschränkungen arbeitet die erdgekoppelte WP auch nicht so effektiv. Bei großen Vereisungen könnte ein Abtauen u.U. nicht klappen. Es hängt nämlich insbesondere von der Sonneneinstrahlung ab. Und die ist je nach Lage des Grundstücks recht unterschiedlich (Himmelsrichtung, Beschattungen). Wenn die Fläche für die Kollektoren richtig gerechnet ist, sind keine Nachteile bei temporären Vereisungen zu befürchten.
Grüße Zweimeter

PS: bei Grundstücke in Hanglage sollten die Kollektoren besser nicht vereisen, sonst...
Benne

Beitragvon Benne » 04.01.2006 21:23 Uhr

:oops:
So wie das aussieht hast Du zuwenig Sondenmeter.
War mal so frei und hab bei Viessmann nachgeschaut. Demnach müsste deine Wärmepumpe ca. 10 kw Heizleistung haben und 6.5 KW Kälteleistung ( Nach Kälteleistung werden die Sonden ausgelegt).
Hab mal nachgerechnte: Bei 50 W/m ( dies ist schon ein richtig guter Wert bei 2100 Betriebsstunden) komm ich allein schon auf 130m insgesamt.
Wenn Du mir deine genaue Bauanschrift zukommen lässt, kann ich Dir genau sagen wieviel Meter Du zuwenig hast.
Was zusätzlich dazukommen kann ist, das die Sonden nicht richtig entlüftet sind. Das ist bei Tichelmann nicht so ganz einfach.
Lass die Pumpe nicht zu lange laufen, es ist nict gut wenn das Erdreich vereist .

Bis denne

Der Benne

Nächste

Zurück zu Geothermie & Wärmepumpen



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Temperatur im Solekreislauf / Vorlauf Heizung?