Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Erdwärme, Wärmepumpe, Erdkollektoren, Wasserwärmepumpen, Bohrungen, Sonden
maw1991
Beiträge: 2
Registriert: 09.11.2016 09:53
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal
Kontotyp: Verbraucher
Erfahrung: 0 Jahre
Interessensgebiet: Wärmepumpen
Land: Deutschland

Beitragvon maw1991 » 09.11.2016 10:02 Uhr

Guten morgen,

ich habe leider ein Problem mit meiner LWZ 303.

Ich bin vor 2 Wochen Besitzer eines Hauses mit einer LWZ 303 geworden. Soweit ist auch alles in Ordnung und verständlich.

Jedoch hat sich heute Morgen mein Bedienteil verabschiedet bzw ist seit dem "eingefroren" und reagiert nicht mehr. Weder der Bedienkreis noch irgend eine andere Taste. Es ist bei der Bedienung IST-WERTE eingefroren und leuchtet nun durchgehend. Die LWZ Anlage an sich funktioniert weiterhin.

Besteht die Möglichkeit dieses Bedienteil zu reseten? Falls ja, wo und wie soll dies gehen?

Ich würde mich über eine kurzfristige Rückmeldung sehr freuen

Viele Grüße

Marco Andritter-Witt

maw1991
Beiträge: 2
Registriert: 09.11.2016 09:53
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal
Kontotyp: Verbraucher
Erfahrung: 0 Jahre
Interessensgebiet: Wärmepumpen
Land: Deutschland

Beitragvon maw1991 » 09.11.2016 14:07 Uhr

Hat sich erledigt - kann also geschlossen werden.

VG
GESBB
Aktivität: hoch
Beiträge: 482
Bilder: 0
Registriert: 16.05.2010 16:48
Lob gegeben: 37 Mal
Lob erhalten: 24 Mal
Erfahrung: > 13 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon GESBB » 14.11.2016 07:41 Uhr

maw1991 hat geschrieben:Ich bin vor 2 Wochen Besitzer eines Hauses mit einer LWZ 303 geworden. Soweit ist auch alles in Ordnung und verständlich

Hallo,
hoffentlich ist das ein KfW 55 Gebäude bzw. PH. Andernfalls dürften die Energieverbrauchskosten für Hzg u. WW heftig werden.

v.G.

Zurück zu Geothermie & Wärmepumpen



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Probleme Stiebel Eltron WP10
    von oakgast » 31.01.2012 14:43
    0 Antworten
    12221 Zugriffe
    Letzter Beitrag von oakgast Neuester Beitrag
    31.01.2012 14:43
  • Stiebel Eltron WPL 5 N
    von Dani241281 » 06.12.2009 21:55
    8 Antworten
    11999 Zugriffe
    Letzter Beitrag von Zubatherm.NRW Neuester Beitrag
    07.12.2009 22:11
  • Stiebel Eltron
    von oakgast » 20.09.2012 12:15
    3 Antworten
    6415 Zugriffe
    Letzter Beitrag von bernhard geyer Neuester Beitrag
    21.09.2012 12:10
  • Stiebel Eltron LWZ 303 genullt?
    von Tia1304 » 20.04.2011 07:36
    2 Antworten
    24167 Zugriffe
    Letzter Beitrag von roro Neuester Beitrag
    21.04.2011 08:47
  • wärmepumpe Stiebel Eltron LWS 303 Sol
    von jonas » 09.01.2012 11:38
    8 Antworten
    10409 Zugriffe
    Letzter Beitrag von Thomas Heufers Neuester Beitrag
    10.01.2012 10:10



Sie lesen gerade die Forendiskussion: Probleme mit Bedienteil bei Stiebel Eltron LWZ 303