Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Förderkonditionen 2013 energieffiziente Gebäudesanierung Grundlagenwissen nach Thema Veranstaltungen: Messen, Seminare, Kongresstermine Tools, Onlinerechner und Newsletter Marktplatz Diskussionsforum B2B Branchenmarktplatz forum
Solarwärme, Solarkollektoren, Schwimmbaderwärmung, Montagesystemen
jrichti
Beiträge: 1
Registriert: 19.10.2016 19:29
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal
Kontotyp: Verbraucher
Erfahrung: 0 Jahre
Interessensgebiet: Solartechnik (Photovoltaik)
Land: Deutschland

Beitragvon jrichti » 19.10.2016 19:56 Uhr

Hallo zusammen,
wir haben dieses Jahr ein Einfamilienhaus gekauft, auf welchem eine Viessmann Solartrol E Duo verbaut ist. Leider mussten wir feststellen,das die Kollektorröhren alle defekt waren und haben diese ersetzt. Es sind zwei Gestelle mit jeweils 20 Röhren verbaut.
Die Anlage verfügt auch über einen Schwimmbadsensor, welcher allerdings aktuell zwar angeschlossen, jedoch in einem Leer-Rohr steckt. Die Temperatur ist konstant 16C auf diesem Fühler. Der Kreislauf, sowie die zweite Pumpe für den Schwimmbadkreislauf sind abgeschaltet.
Am Tage bei Sonnenschein funktioniert die Anlage tadellos.
Jedoch läuft nachts bei Abkühlung die Pumpe fast ununterbrochen durch.
Ich habe es bereits mit allen Einstellungen probiert, jedoch konnte ich keine finden, die verhindert, das die Pumpe die Nacht durch läuft.
Aktuell sind folgende Einstellungen programmiert:
Differenztemperatur 1: 12K
Differenztemperatur 2: 5K
Hysterese: 40%
Volumenstrom: 5l/min
Wer könnte mir vielleicht weiter helfen? Kann das mit dem Schwimmbadsensor zusammen hängen?

energieprojekt
EXPERTE
Aktivität:sehr hoch
Benutzeravatar
Beiträge: 1103
Registriert: 23.04.2014 10:17
Wohnort: Westerwald
Lob gegeben: 5 Mal
Lob erhalten: 162 Mal
Kontotyp: Dienstleister
Erfahrung: > 13 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon energieprojekt » 23.10.2016 12:07 Uhr

Hallo jrichti
Willkommen bei EP24.de
dies aus der Ferne zu beurteilen ist recht schwer.
Ich würde als erstes alle Aktoren und Sensoren überprüfen. Dann mal durch die Programierung arbeiten. Sollte dies nicht zielführend sein wende dich an den Erbauer der Anlage (der auch die Einstellungen vorgenommen hat)
Gruß Udo von www.energieprojekt.biz
Wir haben die Welt von unseren Kindern geliehen und nicht von unseren Eltern geerbt. So sollten wir auch damit umgehen !
Sparflamme
EXPERTE
Aktivität: durchschnittlich
Beiträge: 98
Bilder: 2
Registriert: 22.08.2014 12:54
Lob gegeben: 3 Mal
Lob erhalten: 10 Mal
Kontotyp: Dienstleister
Erfahrung: 4-8 Jahre
Interessensgebiet: Umwelttechnik
Land: Deutschland

Beitragvon Sparflamme » 25.10.2016 09:12 Uhr

Also ich meine das könnte an diesem Sensor liegen.

Du schreibst die Pumpe läuft fast kontinuierlich durch, also schaltet sie auch mal ab. Vermutlich dann wenn auf dem Dach eine geringere Temperatur vorherrscht als die 16°C.

Bevor ich da sonstwas ändern würde, würde ich diesen Sensor mal deaktivieren oder auf eine höhere Temp. einstellen.

Grüße von der Sparflamme

Zurück zu Solarthermie, Solaranlagen, Kollektoren, solare Wassererwärmung



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Viessmann Solartrol-E - Pumpe läuft nachts durch