Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Förderkonditionen 2013 energieffiziente Gebäudesanierung Grundlagenwissen nach Thema Veranstaltungen: Messen, Seminare, Kongresstermine Tools, Onlinerechner und Newsletter Marktplatz Diskussionsforum B2B Branchenmarktplatz forum
Erdwärme, Wärmepumpe, Erdkollektoren, Wasserwärmepumpen, Bohrungen, Sonden
AlBundy
Beiträge: 2
Registriert: 23.10.2015 07:15
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal
Kontotyp: Verbraucher
Erfahrung: 0 Jahre
Interessensgebiet: Wärmepumpen
Land: Deutschland

Beitragvon AlBundy » 23.10.2015 07:38 Uhr

Hallo, ich bin neu hier im Forum, da ich ein Problem mit meiner Wärmepumpe habe. Wir haben im Jahr 2011 ein Haus, Baujahr 2006 gekauft, welches mit einer Wärmepumpe Terra der Firma ZWS (Tiefenbohrung) ausgestattet ist. Bislang lief die Heizung auch ganz gut.
Seit ca. 2 Wochen haben wir jedoch Probleme. Es kommt an manchen Tagen vor, dass der Schütz, welcher die Wärmepumpe ansteuert (oder angesteuert wird) ständig auslöst. Es geht dann teilweise 10 bis 30 Minuten ein klack-klack-klack im Sekundentakt durchs Haus.
Der Heizungsbauer, der da war, meinte mit dem Heizkreislauf und der Einstellung sei alles in Ordnung, es müsse am Verdampfer oder so liegen.
Der Kältebauer hat sich das angeschaut und gemeint, der Verdampfer etc. ist auch in Ordnung. Es lag jedoch an einem Teil oberhalb des Verdampfers ein Kabelbruch vor (an welchem Teil genau weiß ich nicht), so dass er das Kabel gewechselt hat. Ich dachte, damit sei alles wieder in Ordnung. Aber nach ca. 4 Stunden hat der Schütz wieder einige Male ausgelöst.
Kann mir jemand damit helfen? Die Anlage ist wie gesagt eine Terra von ZWS, welche jedoch vermutlich von der Firma Smartheat entwickelt wurde. Auf der Platine steht zumindest Spartec drauf.

Gruß, Al

energieprojekt
EXPERTE
Aktivität:sehr hoch
Benutzeravatar
Beiträge: 1214
Registriert: 23.04.2014 10:17
Wohnort: Westerwald
Lob gegeben: 5 Mal
Lob erhalten: 165 Mal
Kontotyp: Dienstleister
Erfahrung: > 13 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon energieprojekt » 23.10.2015 08:34 Uhr

Hallo Al, willkommen bei EP24.de
Nun wenn ein Schütz auslöst kann dieser hin sein oder aber ein Problem in der Elektronik die zum abschalten führt. Da dies temporär auftaucht tippe ich mal auf letzteres.
Schreibe mal den Hersteller der Pumpe an er müsste die als erstes helfen können. Die Idee einen Kältebauer hinzu zu ziehen halte ich in den meisten Fällen auch besser als sich an einen Heizungsbauer zu wenden. GGF solltest du auch mit deinem Elektriker oder Anlagenbauer sprechen.
Gruß Udo von www.energieprojekt.biz
Wir haben die Welt von unseren Kindern geliehen und nicht von unseren Eltern geerbt. So sollten wir auch damit umgehen !
AlBundy
Beiträge: 2
Registriert: 23.10.2015 07:15
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal
Kontotyp: Verbraucher
Erfahrung: 0 Jahre
Interessensgebiet: Wärmepumpen
Land: Deutschland

Beitragvon AlBundy » 03.11.2015 15:35 Uhr

Hallo,

nachdem der Elektriker da war und auch nochmal alle Kabel angezogen hat, war für einige Tage Ruhe. Dann hat es allerdings wieder angefangen, der Gipfel ist heute, da löst der Schütz seit heute morgen 08.00 Uhr fast ununterbrochen aus.
Elektriker war wieder da. So wie es aussieht ist es ein Defekt an der Platine.

Kann das sein? Woher bekomme ich eine neue Platine von dieser Pleitefirma?

Gruß, Al
energieprojekt
EXPERTE
Aktivität:sehr hoch
Benutzeravatar
Beiträge: 1214
Registriert: 23.04.2014 10:17
Wohnort: Westerwald
Lob gegeben: 5 Mal
Lob erhalten: 165 Mal
Kontotyp: Dienstleister
Erfahrung: > 13 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon energieprojekt » 03.11.2015 18:26 Uhr

Hy Al, ZWS ist so ein Fall für sich....... die Firma gibt es immer wieder, erst Pleite dann tauchen sie wieder auf. Die ehemaligen Mitarbeiter die sich selbstständig machen sind auch nicht besser.
ZWS hat dieses Gerät zugekauft schau mal ob du da irgend ein Label findest....... Ich wünsche dir viel Glück
Ansonsten viele Schuhe verkaufen und was anständiges zulegen
Gruß Udo von www.energieprojekt.biz
Wir haben die Welt von unseren Kindern geliehen und nicht von unseren Eltern geerbt. So sollten wir auch damit umgehen !
willy
Aktivität: durchschnittlich
Beiträge: 59
Registriert: 02.12.2007 15:51
Wohnort: Schweiz
Lob gegeben: 1 Mal
Lob erhalten: 14 Mal
Erfahrung: 4-8 Jahre
Interessensgebiet: Wärmepumpen
Land: Schweiz

Beitragvon willy » 27.11.2015 14:28 Uhr

hoffentlich noch eine warme Bude Al,

hat sich oder wurde dass Problem gelöst?
Sofern der "Schütz" was immer darunter zu verstehen ist auf die Steuerungsplatine gelötet wurde, dann Prosit Neujahr.
Durch den vielfachen mech. Schlag werden die Lötstellen brüchig, Spröde und der Lötkontakt bekommt Luft und oxidiert.
Normal hat ein Verdichterschütz deswegen "dicke" Schraubanschlüsse.
Wenn das Problem immer noch besteht würde ich die Platine mal begutachten. Möglich wäre auch dass nur eine Phasenleitung irgendwo wackelt (Alle zugehörigen Lötstellen,Leiterbahn-Haarriss, oder das Schützchen selbst, usw. und sofern eine Phasenüberwachung vorhanden ist, diese somit immer wieder auslöst. Ansonsten müsste doch mal eine Störung angezeigt werden, wie bei einer Kaffeemaschine.

Lass mal wieder von Dir hören oder doch schon erfroren? Gruss Willy

Zurück zu Geothermie & Wärmepumpen



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Problem mit Wärmepumpe (Schütz)