Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Förderkonditionen 2013 energieffiziente Gebäudesanierung Grundlagenwissen nach Thema Veranstaltungen: Messen, Seminare, Kongresstermine Tools, Onlinerechner und Newsletter Marktplatz Diskussionsforum B2B Branchenmarktplatz forum
Solarwärme, Solarkollektoren, Schwimmbaderwärmung, Montagesystemen
Danielfriese
Aktivität: neu
Beiträge: 10
Registriert: 01.09.2014 18:13
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal
Kontotyp: Verbraucher
Erfahrung: 0 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon Danielfriese » 14.04.2015 19:27 Uhr

Hallo,

Wir haben uns vor einem Jahr dazu entschieden, erneuerbare Engergien zu schöpfen, und uns daraufhin 2 Solarkollektoren zur Warmwasser aufbereitung angeschaft. Die Anlage ist von Cosmo, falls euch das was sagt. Es ist ein Spirovent zur Entlüftung angeschlossen. Funktioniert alles einwandfrei bis zu einer Temperatur von 60 grad dann geht der Tacosetter auf 0 Stellung und kein Durchfluss ist mehr da. Die pumpe läuft derweil weiter. Gespült wurde die ganze Anlage seit letztes Jahr mindestens 3 mal, weil jedesmal ein Druckabfall da war und ständig Luft im Kreislauf war. Dies wurde durch den Spirovent besser.

Ich weis nicht mehr weiter, könnt ihr mir evtll. weiter helfen?

energieprojekt
EXPERTE
Aktivität:sehr hoch
Benutzeravatar
Beiträge: 1097
Registriert: 23.04.2014 10:17
Wohnort: Westerwald
Lob gegeben: 5 Mal
Lob erhalten: 162 Mal
Kontotyp: Dienstleister
Erfahrung: > 13 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon energieprojekt » 14.04.2015 21:58 Uhr

Hallo Danielfriese, willkommen bei EP 24, dann wollen wir (äh sorry ich kann hier nur für mich sprechen)
Cosmo sagt mir etwas wird über die GC-Gruppe vertrieben einem der größten Haustechnik-Großhändler Deutschlands.
Was ich allerdings nicht verstehe warum sooft Spirovents eingebaut werden, im Solarkreis dürfte wenn er anständig gebaut und in Betrieb genommen wurde keine Luft sein und schon gar nicht immer wieder. Der da eingebaute Spirovenz ist ja anscheinend ein Symtombeseitiger (oder besser gesagt Symtomverbesserer)
Vielleicht wäre es mal an der Zeit die Ursache zu beseitigen ????
Mit der Luft im System hast du auch den Grund für die Anlagenaussetzter, die Pumpe drückt gegen eine Luftblase und der Tacoseter zeigt dir das kein Durchfluß vorhanden ist !
Zu den mögliche Ursachen, las mal alle Verschraubungen prüfen ob hier evtl bei Unterdruck Luft angezogen wird oder irgendwelche Undichtigkeiten zu sehen sind.
Dann solltest du mal den Vordruck im Membranausdehnungsgefäß des Solarkreises prüfen und ggf einstellen lassen. Nächster Punkt ist der richtige Anlagendruck
Der richtige Druck dieser beiden Punkte sind nicht pauschal zu nennen, denn das ist abhängig von der Anlagenkonfiguration.
Ein weiterer Punkt können automatische Lüfter sein die nich abgesperrt wurden und dann im Betrieb Luft ins System ziehen können.
So ich hoffe ich konnte dir einwenig Input zur Unterhaltung mit deinem Solateur des Vertrauens geben.
Die geschilderten Punkte sind Basics die eigentlich jedes Fachunternehmen!!! auf dem Schirm haben sollte.
Viel Glück und einen Gruß
Udo vom Energieprojekt
Wir haben die Welt von unseren Kindern geliehen und nicht von unseren Eltern geerbt. So sollten wir auch damit umgehen !
WP Fan
EXPERTE
Aktivität: hoch
Beiträge: 191
Registriert: 09.01.2015 21:52
Lob gegeben: 12 Mal
Lob erhalten: 19 Mal
Kontotyp: Handwerk
Erfahrung: > 13 Jahre
Interessensgebiet: Umwelttechnik
Land: Deutschland

Beitragvon WP Fan » 14.04.2015 21:59 Uhr

Hi,
Ferndiagnosen sind immer so eine Sache.
Cosmo sagt mir was, nur deren Solaranlagen kenne ich nicht.

Als erstes fällt mir dazu ein:
-nicht richtig und lange genug gespült
-zu langes und eventuell waagerecht verlegtes Edelstahl-Wellrohr
-Ausdehnungsgefäß vielleicht zu klein

Grüße
Jürgen
machtnix
EXPERTE
Aktivität:sehr hoch
Beiträge: 2110
Registriert: 29.06.2006 21:44
Lob gegeben: 3 Mal
Lob erhalten: 50 Mal
Kontotyp: Handwerk
Erfahrung: > 13 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon machtnix » 15.04.2015 10:10 Uhr

Wenn die Anlage mit einem Konzentratgemisch befüllt wurde,kann es durchaus sein das der Sauerstoff im Wasseranteil (H2O) mit der Zeit ausgast,so das in der Anlage tatsächlich Luft ist und die Pumpe da durch ins leere drückt.Kühlt die Anlage ab,senkt sich der Druck und auch die Luftblase wandert woanders hin,so das dann die Pumpe wieder anläuft.

Normalerweise ist ja eigentlich in der Pumpenstation schon ein Entlüfter mit verbaut.
Wo ist denn der Spirovent eingebaut?
Danielfriese
Aktivität: neu
Beiträge: 10
Registriert: 01.09.2014 18:13
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal
Kontotyp: Verbraucher
Erfahrung: 0 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon Danielfriese » 15.04.2015 13:29 Uhr

Hallo

Erstmal danke für die Antworten der Spirovent ist vorm Speicher eintritt verbaut. Das mit der Luft kann ja aber eigentlich kaum sein, hab ja seit dem letzten Spülvorgang keinerlei Druckabfall. Zudem funktioniert die Anlage ja auch bei einer Temperatur von z.B 50grad.
Danielfriese
Aktivität: neu
Beiträge: 10
Registriert: 01.09.2014 18:13
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal
Kontotyp: Verbraucher
Erfahrung: 0 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon Danielfriese » 15.04.2015 18:34 Uhr

Auserdem ist mir aufgefallen das der kollektor heute mittag etwa für 1 Stunde um die 170 grad hatte. Die Anlage hat sich dann von alleine abgeschalten.


Zurück zu Solarthermie, Solaranlagen, Kollektoren, solare Wassererwärmung



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Kein Durchfluss mehr bei höherer Kollektortemperatur