Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Förderkonditionen 2013 energieffiziente Gebäudesanierung Grundlagenwissen nach Thema Veranstaltungen: Messen, Seminare, Kongresstermine Tools, Onlinerechner und Newsletter Marktplatz Diskussionsforum B2B Branchenmarktplatz forum
Erdwärme, Wärmepumpe, Erdkollektoren, Wasserwärmepumpen, Bohrungen, Sonden
matthäus
Beiträge: 4
Registriert: 23.11.2014 10:12
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal
Kontotyp: Verbraucher
Erfahrung: 0 Jahre
Interessensgebiet: Wärmepumpen
Land: Deutschland

Beitragvon matthäus » 23.11.2014 13:36 Uhr

Hallo,
ich besitze eine Junkers TE 90-1 Erdwärmepumpe. Das Haus ist 7 Jahre alt, ca. 250 qm beheizbare Fläche und hat eine Fußbodenheizung die eine Einzelraumregelung (Termostate) hat.
Leider springt regelmäßig der Alarm (Delta GT8 / GT 9 hoch) an, weil die Temperaturdifferenz zwischen dem Heizungsvorlauf und dem Heinzungsrücklauf zu hoch ist. Sie beträgt zwischen 14 und 16 und soll nach der Anleitung zwischen 7 und 10 liegen. Der Filter ist sauber und die Pumpe steht auch bereits auf der höchsten Stufe (3) daran liegt es also nicht. Auch sind die Temperaturfühler jeweils an der richtigen Stelle installiert. Hat jemand eine Ahnung wo die Ursache dann zu suchen ist? :?:

machtnix
EXPERTE
Aktivität:sehr hoch
Beiträge: 2110
Registriert: 29.06.2006 21:44
Lob gegeben: 3 Mal
Lob erhalten: 50 Mal
Kontotyp: Handwerk
Erfahrung: > 13 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon machtnix » 23.11.2014 16:11 Uhr

Hydraulsichen Abgleich machen oder machen lassen.
Umwälzpumpe eventuell höher stellen.
matthäus
Beiträge: 4
Registriert: 23.11.2014 10:12
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal
Kontotyp: Verbraucher
Erfahrung: 0 Jahre
Interessensgebiet: Wärmepumpen
Land: Deutschland

Beitragvon matthäus » 23.11.2014 18:07 Uhr

Danke für die schnelle Antwort. Die Pumpe steht auf "3", dass ist schon die höchste Stufe, mehr geht da leider nicht. Aber das mit dem hydraulischen Abgleich klingt interessant. Wie geht das? Hat das was mit dem Mischer am Speicher zu tun? :cry:
machtnix
EXPERTE
Aktivität:sehr hoch
Beiträge: 2110
Registriert: 29.06.2006 21:44
Lob gegeben: 3 Mal
Lob erhalten: 50 Mal
Kontotyp: Handwerk
Erfahrung: > 13 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon machtnix » 23.11.2014 19:20 Uhr

Hier mal was zum lesen: http://www.hydraulischer-abgleich.de/de ... ot=norobot

Es sollte jeder Heizkreis soviel Wasser wie nötig bekommen.
Es kann natürlich sein das deine FBH nicht optimal ausgelegt worden ist.Kreise über 100m,Verlegeabstand zu groß.
du solltest erstmal die kleineren Heizkreise ein wenig drosseln,dann klappt's auch mit VL und RL Temperaturen.
matthäus
Beiträge: 4
Registriert: 23.11.2014 10:12
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal
Kontotyp: Verbraucher
Erfahrung: 0 Jahre
Interessensgebiet: Wärmepumpen
Land: Deutschland

Beitragvon matthäus » 27.11.2014 17:20 Uhr

Danke für den Tipp. Allerdings ist die Anlage bereits seit 6,5 Jahren in Betrieb und erst nach etwa 4,5 Jahren kam es zu einer Steigerung des Wärmedelta welches jetzt bei inakzeptablen "17" liegt und der Alarm ständig anspringt.
Der Monteur war gestern da. Ausgetauscht wurde das Dreiwegeventill mit elektronischer Steuerung. Daran lag es aber nicht. Nun meint er es könnte die Pumpe sein und hat eine neue bestellt. Ich hoffe mal. dass es das dann war. Wenn das nicht klappt, wüsste er auch nicht weiter.
Muss ich eigentlich das unnütz verbaute Dreiwegeventil mit elektronischer Steuerung bezahlen, obwohl das "alte" fehlerfrei ist?
LG
machtnix
EXPERTE
Aktivität:sehr hoch
Beiträge: 2110
Registriert: 29.06.2006 21:44
Lob gegeben: 3 Mal
Lob erhalten: 50 Mal
Kontotyp: Handwerk
Erfahrung: > 13 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon machtnix » 27.11.2014 17:58 Uhr

Beim Handwerker ist es folgendermaßen:Kein Erfolg,keine Kohle.
Ganz einfach.

http://dejure.org/gesetze/BGB/634.html

matthäus
Beiträge: 4
Registriert: 23.11.2014 10:12
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal
Kontotyp: Verbraucher
Erfahrung: 0 Jahre
Interessensgebiet: Wärmepumpen
Land: Deutschland

Beitragvon matthäus » 27.11.2014 20:33 Uhr

Da bin ich jetzt doppelt gespannt: a) ob die Anlage mit der neuen Pumpe ordentlich laufen wird und b) ob ich das unnötig verbaute Teil bezahlen muss.
Danke für Deine Unterstützung. Melde mich wieder sobald es etwas neues gibt.
Gruß
Matthäus
Hei Zung
Beiträge: 1
Registriert: 10.12.2014 07:52
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal
Kontotyp: Verbraucher
Erfahrung: 4-8 Jahre
Interessensgebiet: Wärmepumpen
Land: Deutschland

Beitragvon Hei Zung » 10.12.2014 08:18 Uhr

Hallo,
ich besitze eine Junkers Wärmepumpe TE 110-1 und habe das gleiche Problem welches bereits matthäus beschrieben hat.
Die Wärmepumpe habe ich seit 2006. Zum ersten Mal trat dieses Problem im Jahr 2011 auf. Da wurde dann das Dreiwegeventil ausgetauscht weil es defekt war. Danach lief die Wärmepumpe wieder ca. 2 Jahre ohne Störung. Es musste lediglich am Anfang der Heizperiode der Filter gesäubert werden. Jetzt bekomme ich stündlich die Alarmmeldung (Wärmeträger Delta Hoch_GT8/GT9) und das seit ca. 3 Monaten. Da der Filter sauber ist und die Umwälzpumpe auch schon auf Stufe drei läuft habe ich hier auch keine Lösung. Auch nach der Drosselung von Heizkreisen und Änderung der Einstellungen gab es keine Besserung. Es wurde auch bereits die Funktion der einzelnen Komponenten durch manuelles Ein- und Ausschalten getestet. Alles i.O.

@matthäus: Wurde bei dir bereits die Pumpe erneuert ?

Gibt es vielleicht weitere Lösungsvorschläge ???

Gruß
Hei Zung
BenNie76
Aktivität: neu
Beiträge: 6
Registriert: 27.01.2015 12:15
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal
Kontotyp: Verbraucher
Erfahrung: 4-8 Jahre
Interessensgebiet: Wärmepumpen
Land: Deutschland

Beitragvon BenNie76 » 27.01.2015 12:17 Uhr

Würde mich auch interessieren. Habe auch die TE110 und genau das selbe Problem. Pumpe läuft auch schon auf Stufe 3 !
WP Fan
EXPERTE
Aktivität: hoch
Beiträge: 192
Registriert: 09.01.2015 21:52
Lob gegeben: 12 Mal
Lob erhalten: 20 Mal
Kontotyp: Handwerk
Erfahrung: > 13 Jahre
Interessensgebiet: Umwelttechnik
Land: Deutschland

Beitragvon WP Fan » 28.01.2015 21:41 Uhr

Wenn der Fehler Auftritt, ist dann die WP auf Warmwasserbereitung oder Heizbetrieb?

Nächste

Zurück zu Geothermie & Wärmepumpen



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Erdwärmepumpe Junkers Delta GT8 / GT9 hoch Alarm