Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Förderkonditionen 2013 energieffiziente Gebäudesanierung Grundlagenwissen nach Thema Veranstaltungen: Messen, Seminare, Kongresstermine Tools, Onlinerechner und Newsletter Marktplatz Diskussionsforum B2B Branchenmarktplatz forum
Heizungstechnik (allgemein), Installationstechnik, kombinierte Heizsysteme, Heizung im Neubau, Klimatechnik, Umstieg auf neue Heizungsanlage (Heizungssanierung)
Laga
Beiträge: 3
Registriert: 27.01.2011 17:46
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Laga » 27.01.2011 21:04 Uhr

Hallo Zusammen,

Wir haben seit Jahren Probleme mit unserer Pelletsheizung und sind
mittlerweile mit unserem „Latein“ am Ende. Vielleicht hat jemand eine
Idee, wo das Problem liegen könnte.

Hier die Fakten:

- Wir wohnen mit zwei Erwachsene und einem Kleinkind seit März 2007 in einem Neubau mit insgesamt 160 qm Fußbodenheizung (effektiv werde aber nur 120 qm beheizt). Der berechnete Wärmebedarf für das Haus liegt bei 16000 kWh. In diesem Wert wurden jedoch die Solaranlage und unser Kaminofen noch nicht mit eingerechnet. Unser Energieberater hat errechnet, dass wir aktuell einen Wärmebedarf von 32000 kWH haben!!! Also viel zu viel!

- Wir haben eine Pro Solar Pelletsheizung (Power Line) kombiniert mit
einer 9 qm großen heizungsunterstützenden Solaranlage (Pro Solar
S600) mit einem 1000 l Bufferspeicher

- Von Mai bis Oktober ist die Pelletsanlage komplett abgeschaltet.
Trotzdem haben wir einen Verbrauch von ca. 5 t Pellets
(Westerwälder), 3 Raummeter Brennholz und insgesamt (komplette
Hausabnahme) eine Stromabnahme von 5200 kWh.

- Wir hatten erst Probleme mit der automatischen „Aschesäuberung“ im
Brenner. Dieser Fehler ist jedoch behoben, der Brenner gewartet und
unsere Verbrauch immer noch zu hoch.

- Uns ist aufgefallen, dass unsere Heizung lediglich den mittleren Teil
des Pufferspeichers erhitzt. Bei einer Außentemperatur von +1 °C
hatte der Brenner innerhalb 1,5 h die Temperatur im mittleren
Pufferspeicher (ca. 330 l) von 32 °C auf 54°C erhöht. Wir hatten die
Stellantriebe für den Wohnbereich zu diesem Zeitpunkt geschlossen.
Demnach beschränkte sich die Abnahme auf 90 qm.
Nach 40 Minuten war die Temperatur bereits auf 31 °C abgefallen und
der Brenner ist erneut angesprungen. Dieses wiederholt sich
regelmäßig. Demnach ist unser Brenner fast dauernd an (seit März
2007 eine Brennerzeit von 6600 h!!!).

- Der Pufferspeicher hatte innerhalb dieses Vorgangs oben kontinuierlich
eine Temperatur von 62 °C und unten durchgehend 31°C.

- Was uns auch wundert ist, dass bei diesen Witterungsverhältnissen
(bewölkt/Schnee/0°C) die Kollektortemperatur auf 14,7 °C und die
Kollektorvorlauftemperatur auf 25,9°C steht.
Abends steht die Kollektortemperatur. Auf 5,2 °C und die
Vorlauftemperatur auf 26,6 °C!
Was bedeutet denn Kollektorvorlauftemperatur und ist das normal?
Soweit wir das beurteilen können ist die Pumpe der Solaranlage nicht
aktiv.

Wir haben keine Ahnung, wo der Fehler liegt. Es waren bereits zwei Energieberater da, die die „Außenhülle“ und die Fenster begutachtet haben. Dort kommt es zu keinem Wärmeverlust. Unser Heizungsbauer ist mit der Problematik überfordert und unser Architekt kann uns auch nicht mehr weiter helfen.

Vielleicht hatte jemand ähnliche Probleme und kann uns einen Tipp geben. Es ist ziemlich ärgerlich eine so gute Anlage zu betreiben, die jedoch nicht effektiv läuft.

Vielen Dank schon mal vorab!
Zuletzt geändert von Laga am 28.01.2011 08:16, insgesamt 1-mal geändert.

Thomas Heufers
EXPERTE
Aktivität:sehr hoch
Benutzeravatar
Beiträge: 2227
Registriert: 21.07.2006 14:22
Wohnort: Detmold/Nordrhein-Westfalen
Lob gegeben: 0 Mal
Lob erhalten: 25 Mal
Kontotyp: Dienstleister
Erfahrung: 8-12 Jahre
Interessensgebiet: Energiesparendes Bauen
Land: Deutschland

Beitragvon Thomas Heufers » 27.01.2011 21:47 Uhr

Vermutlich läuft die Solaranlage selbstständig auf Schwerkraft.
Das kann daher kommen, dass der Speicher vom Kessel komplett durchgewärmt ist und die Wärme an den Solarkreislauf im Speicher abgibt. Dieses Prinzip ist technisch in Ordnung. Es muss dann aber gesichert sein, dass der Solarkreislauf dann nicht auf Schwerkraft zirkuliert.
Üblicherweise sind in den Pumpengruppen Schwerkraftklappen verbaut, die sollen die Schwerkraftfunktion im Solarkreis verhindern.
Wenn diese Klappen auf sind oder nicht richtig schliessen, kommt es dann zu dieser unerwünschten Zirkulation.
Schliess mal die Kugelhähne der Solaranlage, wenn die Kollektortemperatur auf Außentemperaturniveau fällt, dann ist so wie beschrieben.

Gruß

Thomas Heufers

KfW Effizienzhaus | Passiv- & Plusenergiehaus
Bauausführung | Projektierung | Energieberatung
05231-569596 + 0177-1648721
http://ecotec-energiesparhaus.de/
http://ecotec-energiespartechnik.de/
http://energiesparprojekte.info/
Laga
Beiträge: 3
Registriert: 27.01.2011 17:46
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Laga » 27.01.2011 23:26 Uhr

Hallo Thomas,

vielen Dank für Deine schnelle Antwort.
Ich werde das morgen direkt ausprobieren. Würde das bedeuten, die Wärme des Pufferspeichers wird über die Solaranlage "abgebaut"? Kann das System nur durch Schwerkraft zirkulieren? Wird da keine Pumpe benötigt?

Vielen Dank schonmal, Gruß Laga
Thomas Heufers
EXPERTE
Aktivität:sehr hoch
Benutzeravatar
Beiträge: 2227
Registriert: 21.07.2006 14:22
Wohnort: Detmold/Nordrhein-Westfalen
Lob gegeben: 0 Mal
Lob erhalten: 25 Mal
Kontotyp: Dienstleister
Erfahrung: 8-12 Jahre
Interessensgebiet: Energiesparendes Bauen
Land: Deutschland

Beitragvon Thomas Heufers » 28.01.2011 09:01 Uhr

Das ist so, wenn die Schwerkraftbremse geöffnet ist bzw. nicht schließt, steigt die warme Flüssigkeit noch oben und es baut sich eine eigenständige Zirkulation aus. Eine solche Zirkulation funktioniert auch ohne Pumpe. Früher hat man beispielsweise mit dem Schwerkraftprinzip Heizungen betrieben.

Gruß

Thomas Heufers

KfW Effizienzhaus | Passiv- & Plusenergiehaus
Bauausführung | Projektierung | Energieberatung
05231-569596 + 0177-1648721
http://ecotec-energiesparhaus.de/
http://ecotec-energiespartechnik.de/
http://energiesparprojekte.info/
Laga
Beiträge: 3
Registriert: 27.01.2011 17:46
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Laga » 28.01.2011 11:02 Uhr

Hallo Thomas,

wenn die Röhrenkollektoren die Wärme abgeben würden, dann dürfte eigendlich kein Schnee darauf liegen bleiben?
Oder sind die Kollektoren so gut isoliert, dass die Wärmeabgabe nicht so hoch ist und der Schnee nicht schmilzt?

Gruß und danke , Laga
Thomas Heufers
EXPERTE
Aktivität:sehr hoch
Benutzeravatar
Beiträge: 2227
Registriert: 21.07.2006 14:22
Wohnort: Detmold/Nordrhein-Westfalen
Lob gegeben: 0 Mal
Lob erhalten: 25 Mal
Kontotyp: Dienstleister
Erfahrung: 8-12 Jahre
Interessensgebiet: Energiesparendes Bauen
Land: Deutschland

Beitragvon Thomas Heufers » 28.01.2011 11:42 Uhr

Bei direkt durchströmten Röhren müsste der Schnee abtauen. Bei Heat Pipe-Kollektoren geht die Wärme nur im oberen Verteilerrohr verloren, die Heat Pipe-Röhren bleiben kalt.

Gruß

Thomas Heufers


KfW Effizienzhaus | Passiv- & Plusenergiehaus
Bauausführung | Projektierung | Energieberatung
05231-569596 + 0177-1648721
http://ecotec-energiesparhaus.de/
http://ecotec-energiespartechnik.de/
http://energiesparprojekte.info/
PelletMan
Beiträge: 1
Registriert: 16.10.2017 06:31
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal
Kontotyp: Verbraucher
Erfahrung: 0 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon PelletMan » 16.10.2017 06:44 Uhr

Ich weiß der Beitrag ist alt, aber für uns ganz aktuell. Wir haben gerade ein Haus gekauft, in dem ebenfalls eine Pro Solar-Anlage verbaut ist.
Wir haben wahrscheinlich genau dasselbe Problem, das hier beschrieben ist. Wir haben zwar noch keine Statistik über den Strom, aber vom Vorbesitzer haben wir eine sehr hohe Stromrechnung gesehen und zahlen daher auch einen sehr hohen Abschlag :(

Gruß,
PelletMan
energieprojekt
EXPERTE
Aktivität:sehr hoch
Benutzeravatar
Beiträge: 1213
Registriert: 23.04.2014 10:17
Wohnort: Westerwald
Lob gegeben: 5 Mal
Lob erhalten: 165 Mal
Kontotyp: Dienstleister
Erfahrung: > 13 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon energieprojekt » 16.10.2017 09:25 Uhr

Guten Tag Pelletman, willkommen beim energieportal24.de
Ohne verlässliche Angaben zum Gebäude und zur Anlage, Nutzerverhalten wäre alles was wir dir hier sagen Rätselraten oder Glaskugel lesen. Ansonsten helfen wir dir sicherlich im Rahmen unserer Möglichkeiten gerne.
Prosolar hat eine zeitlang Kessel des Herstellers Windhager vertrieben
Gruß Udo von www.energieprojekt.biz

Wir haben die Welt von unseren Kindern geliehen und nicht von unseren Eltern geerbt. So sollten wir auch damit umgehen !

Zurück zu Haustechnik, SHK



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Pelletsheizung
    von Gast » 31.08.2005 16:32
    8 Antworten
    2945 Zugriffe
    Letzter Beitrag von Gast Neuester Beitrag
    31.08.2005 16:32
  • Probleme mit Junkers TRQ 21
    von Stetta » 03.10.2005 15:47
    3 Antworten
    42930 Zugriffe
    Letzter Beitrag von sassa1 Neuester Beitrag
    09.11.2006 23:28
  • rekordversuch, probleme & co.
    von Gast » 31.08.2005 16:32
    2 Antworten
    2679 Zugriffe
    Letzter Beitrag von Gast Neuester Beitrag
    31.08.2005 16:32
  • Probleme mit Meisterkollegen
    1, 2von Gast » 31.08.2005 16:32
    19 Antworten
    12224 Zugriffe
    Letzter Beitrag von Gast Neuester Beitrag
    31.08.2005 16:32
  • Probleme im Handwerk
    von Gast » 31.08.2005 16:32
    2 Antworten
    3229 Zugriffe
    Letzter Beitrag von Gast Neuester Beitrag
    31.08.2005 16:32



Sie lesen gerade die Forendiskussion: Probleme mit der Pelletsheizung Pro Solar