Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Förderkonditionen 2013 energieffiziente Gebäudesanierung Grundlagenwissen nach Thema Veranstaltungen: Messen, Seminare, Kongresstermine Tools, Onlinerechner und Newsletter Marktplatz Diskussionsforum B2B Branchenmarktplatz forum
Brennholz-Heizungen, Heizeinsätze, Kaminöfen, wasserführende Holzöfen
SF Thermi II Dresden
Aktivität: durchschnittlich
Beiträge: 63
Registriert: 10.10.2014 19:46
Lob gegeben: 7 Mal
Lob erhalten: 2 Mal
Kontotyp: Verbraucher
Erfahrung: 1-3 Jahre
Interessensgebiet: Bioenergie & Biogasanlagen
Land: Deutschland

Beitragvon SF Thermi II Dresden » 22.11.2015 20:52 Uhr

Hallo Forengemeinde,

ich hab mal wieder ein Problem mit meiner Solarfocus-Anlage (Therminator II), zudem ich gern Euren Rat hätte.

Seit August diesen Jahres habe ich Probleme mit dem Temperatursensor X44 (Hykospeicher ca. mittiger Höhenbereich). Zunächst war das Problem, dass er immer mal wieder heftige Temperatursprünge hatte, teilweise sprang er von 70 auf über 120 °C und wieder zurück innerhalb von Sekunden.

Ursprünglich gemerkt habe ich das dadurch, dass die Heizkreispumpe "an/aus/an/aus" innerhalb von Sekunden ging (eigentlich war zu dieser Zeit kein Heizen notwendig). Der Grund für das "an/aus" ist, dass die Steuerung dachte, der Hykospeicher ist zu heiß, sodass die Übertemperatur über den Heizkreis abgeführt werden muss.

Das hat meiner Meinung nach der Heizkreispumpe nicht wirklich gut getan. Was meint Ihr dazu, nimmt die Pumpe durch das ständige "an/aus" Schäden?

Nun ja, da haben wir halt auch diesen Mangel an unseren Heizungsbauer Fa. Ledwig Anfang September gemeldet, einer mehr oder weniger, bei der Masse an Defekten/Mängeln und Vertragsabweichungen an der Anlage kein wirklicher Mehraufwand mehr, dachte ich zumindest.

Der erste Reparaturversuch erfolgte dann am 19.11., also deutlich über zwei Monate nach dem Auslösen des Auftrags.

Man muss dazu kurz benennen, dass die Anlage zum Zeitpunkt dieses neuen Fehlers noch keine zwei Jahre stand, sodass Garantie und bzw. oder Gewährleistung gilt. Nützt einem nur wenig, wenn keiner zeitnah zur Reparatur auftaucht.

Der bzw. die Gründe für diese deutliche Verzögerung zwischen Auftrags- und Reparaturtermin haben eine längere Geschichte, das stelle ich mal separat dar.

Nun gut, zurück zum Hauptthema.

Am 19.11. erschienen immerhin der Leiter vom Solarfocus-Service Herr Postlmayr aus Österreich persönlich und ein Solarfocus-Kundendienstler bei mir und dokterten zu zweit von etwa 08:20 bis 14.45 Uhr (!!!!) an meiner ach so tollen Solarfocus-Komplettanlage rum. Dass trotz dieser langen Aufenthaltszeit die Anlage immer noch nicht vollständig in Ordnung ist, ist eine separate Geschichte wert, das aber nicht heute...

Bei diesen Arbeiten wurde dann wohl der X44 gegen einen neuen Sensor ausgetauscht. Nebenher wurden wohl noch etliche andere Reparaturarbeiten und die Wartung (beides ist separate Themen wert) durchgeführt.

Nachdem die Truppen dann endlich mal mein Haus verlassen hatten, habe ich angeheizt und nur wenige Stunden später festgestellt, dass der neue X44 deutlich zu geringe Temperaturen (>10K Differenz) anzeigt. Das habe ich unverzüglich dem KDler mitgeteilt, genauso unverzüglich kam der Rückruf, dass man mich noch am gleichen Abend erneut diesbezüglich kontaktieren wird. Herr Postlmayr meldete sich tatsächlich noch vor 20 Uhr und forderte mich schlussendlich auf, per Telefonkonferenz irgendwelche Arbeiten im Steuerungsmenü vorzunehmen. Ich hab das dann abgelehnt, Eigenleistung fallen mir nur auf die Füße, wird wahrscheinlich noch gegen mich verwendet, zumal ja ein gerichtliches Beweissicherungsverfahren zu der Anlage seit Längerem läuft (separates Thema). Auch bin ich nicht der Monteur von Solarfocus, auch wenn die das meiner Meinung nach vielleicht so sehen...

Naja, da kam der Herr Serviceleiter dann auch selbst vorbei gegen 20:40 Uhr (!!!!!) und dokterte erneut an der Anlage los. Dass Solarfocus bei uns mal wieder die Arbeiten doppelt und dreifach zu ein und dem selben Problem durchführt, sind wir ja schon gewohnt (siehe meine anderen Beiträge), nur die Uhrzeit ist mal was Neues...

Zunächst hat er wohl beim X44 den Fühlertyp umgestellt (vorher wohl KTY81-110, auf neu PT1000) und sich dann schon gefreut, dass seiner Meinung nach jetzt alles i.O. sei. Worte der Bitte um Entschuldigung für die damit offensichtlich nicht fachgerechten Arbeiten vom Vormittag/Mittag haben wir nicht vernommen.

Als ich mir das aber näher angesehen habe, habe ich festgestellt, dass der X44 nun zu hohe Temperaturen (etwa >4K Differenz) anzeigt.

Da fing er dann an, mit einem Multimeter Widerstandsmessungen durchzuführen und in irgendwelchen Kabelsteckern und Kabelbündeln rumzudoktern. Nebenher durfte ich ihm irgendwelche Soalrfocus-Anleitungen beschaffen, hat er selber keine? Irgendwann erklärte er mir, dass ein Kabel an einem Stecker nicht richtig befestigt gewesen sei, sodass der Widerstand dort nicht gestimmt hätte. Auch beeilte Herr Postlmayr sich, mir zu erklären, dass diese Arbeiten nicht von Solarfocus vorgenommen worden wären, das wäre wohl vom Handwerker verbockt worden. Unabhängig davon, dass ich mir gar nicht ganz sicher bin, ob dort nicht der bzw. die Solarfocus-KDler bei der Inbetriebnahme bzw. den Inbetriebnahmen die Finger dran hatte(n), ist es natürlich für mich mal wieder spannend zu sehen, dass zumindest meiner Wahrnehmung nach bei Solarfocus gern immer mal die anderen schuld sind.

Ende vom Lied (Leid) des Tages, der X44 scheint nur noch geringfügig (ca. 1-2 K) mehr anzuzeigen als das zu erwartende...Das wäre angeblich normal, solche Unterschiede sind ok, meinte dazu Herr Postlmayr. Dass das in den letzten zwei Jahren mit den vorangehenden Sensoren so nie passiert ist, ist wahrscheinlich dann für mich ein Glücksfall?

Frage: Wieviel dürfen solche Sensoren normal abweichen?
Kann es sein, dass der Sensortyp PT1000 ungeeignet für meine Anlage ist?

Am nächsten Tag wendete sich dann mal wieder das Blatt, zum Teil waren Überhöhungen von >10 K am X44 wahrzunehmen. Nachdem die weitere Kommunikation mit Herrn Postlmayr mich mal wieder (wir kennen uns auf Grund diverse Probleme mit Solarfocus-Komponenten schon länger) nicht überzeugen konnte, habe ich mich an den allgemeinen Solarfocus-Service per Mail gewendet.

Die haben sich tatsächlich per Mail zurückgemeldet und mir nach der Beantwortung einiger Fragen eine zwar für mich bisher nicht nachvollziehbare Erklärung geliefert aber auch gleichzeitig einen erneuten Termin (zur Überprüfung und Abspeicherung der Log-Daten???) für nächste Woche angeboten. Diesmal tut man zumindest scheinbar sogar mal so, als ob man Rücksicht auf meine Werktätigkeit nimmt, das ist nach den Terminangeboten der letzten zwei Jahre wirklich mal was Neues für mich...Mal sehen, ob es was wird, bei mir geht es nämlich leider erst in den Abendstunden...Auch ist es natürlich wirklich interessant für mich, ob die das wieder in den Griff bekommen, knapp zwei Jahre lang hat der X44 doch auch nachvollziehbare Werte geliefert.

Zusätzlich wurde mir scheinbar die Wahl gelassen, ob ich den KDler vom 19.11. oder lieber die Servicefachpartnerfirma Koban haben möchte. Für mich unverständlich, warum schlagen die neuerdings schon Fremdfirmen vor, hier fahren doch Solarfocus-KDler, also direkt eigene Leute, rum?
Der KDler hätte natürlich vielleicht noch ne Chance verdient, andererseits hat er den Fehler (allein schon den falschen Sensortyp) am 19.11. nicht gemerkt, wird er jetzt ordentlich arbeiten bzw. hat er die notwendige Fachkunde?
Vielleicht wäre es aber besser, wenn die Fa. Koban kommt, die machen nicht nur Service, die bauen ja solche Anlagen auch selber auf? Andererseits hab ich mit denen natürlich gleich gar keine Erfahrungswerte.
Ich weiß nicht, wen würdet Ihr an meiner Stelle nehmen?

Der X44 ist vor dem hier beschriebenen Austausch vom 19.11.15 bereits Ende August 2014 im Zuge anderer Reparatur-/Wartungsarbeiten erneuert worden. Sprich, ich habe nun bereits den dritten X44-Sensor (Bei Aufbau der Anlage Herbst 2013, August 2014, 19.11.2015...Ende offen) eingebaut bekommen, und dabei ist die Anlage gerade mal zwei Jahre gelaufen. Auch sind im Zuge der diversen Reparatur-/"Wartungstermine" der letzten gut zwei Jahre auch schon andere Sensoren getauscht worden.

Hält so ein Sensor nur ein Jahr?
Ist das üblich, dass man bei der Erneuerung eines Sensors den Fühlertyp vergisst einzustellen?
Warum nimmt man überhaupt einen neuen Fühlertyp?
Wenn man zeitgleich die Wartung durchführt, bei der entsprechend Protokoll die Fühler getestet worden sind, hätte man das nicht eigentlich spätestens dort schon merken müssen?
Wie oft muss man eigentlich jemanden an ein und dem selben Fehler rumdoktern lassen, bis es dann vielleicht mal funktioniert?
Oder muss man bei Solarfocus einfach damit leben, dass die Anlage nie fehlerfrei laufen wird? Bei mir hat es seit Inbetriebnahme und damit seit über zwei Jahren keinen Tag gegeben, an dem nicht Restleistungen offen waren bzw. Fehler vorlagen!

Vielen Dank für das Lesen des langen Textes, viel kürzer konnte ich es mal wieder nicht beschreiben...

Viele Grüße

Gerald

P.S.: Wenn Euch meine Probleme mit Hersteller, Handwerker und Solarfocus-Anlage interessieren, ich stelle so Stück für Stück ein Problem nach dem anderen ins Forum ein und hoffe, dass ich Antworten / Hilfe erhalte...
Meine Beiträge beginnen immer mit

"Solarfocus Therminator II / 2 Probleme / Störungen"

sollten also über die Suche-Funktion bzw. Google leicht zu finden sein.
Solarfocus Therminator II Stückholz/Pellets-Kombi m.Solar...Ärger m. Handw. u. Herst., zu wenig Support, viele Mängel

energieprojekt
EXPERTE
Aktivität:sehr hoch
Benutzeravatar
Beiträge: 1212
Registriert: 23.04.2014 10:17
Wohnort: Westerwald
Lob gegeben: 5 Mal
Lob erhalten: 165 Mal
Kontotyp: Dienstleister
Erfahrung: > 13 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon energieprojekt » 23.11.2015 08:54 Uhr

Hallo Gerald , schön ( oder weniger aufgrund des Anlasses) von dir zu lesen mit deiner wohl Neverandingstory.
Zu deinen Problemen, ich hatte gehofft das du schon eine neue Anlage hättest denn mit dem Trümmer wirst du nie glücklich.
Zu deiner Frage der PT1000 sollte schon der bessere Fühler sein, Abweichungen sind im 1-2 K Bereich zu tolerieren können in der Regelung abgeglichen werden.
Die Vorgehensweise von Hr Postlmayr kenne ich nur zu gut, das machen die Solarfocusleute gerne erst rummurksen und dann den Kunden mittels Telefonkonferenz ins Boot holen so spart man KD-Kosten falls man selbst nicht rausfahren möchte und kann dann weitere Gewährleistung ablehnen denn den Fehler hast immer du gemacht....
Nie darauf einlassen denn dann schieben sie einem immer die Schuld in die Schuhe. Diese Vorgehensweise kenne ich zur genüge.
Ich hoffe das es bei dir zu einem guten Ende kommt, Udo
Wir haben die Welt von unseren Kindern geliehen und nicht von unseren Eltern geerbt. So sollten wir auch damit umgehen !
SF Thermi II Dresden
Aktivität: durchschnittlich
Beiträge: 63
Registriert: 10.10.2014 19:46
Lob gegeben: 7 Mal
Lob erhalten: 2 Mal
Kontotyp: Verbraucher
Erfahrung: 1-3 Jahre
Interessensgebiet: Bioenergie & Biogasanlagen
Land: Deutschland

Beitragvon SF Thermi II Dresden » 13.12.2015 21:39 Uhr

Hallo Udo,

vielen Dank für Deine Antwort. Entschuldige bitte die späte Rückmeldung, ich hatte Probleme mit dem DSL und auch anderweitig sehr viel um die Ohren.

Wir bekommen das Problem mit der Solarfocus-Anlage und dem ganzen Drumherum schon irgendwann in den Griff. Man muss nur einen langen Atem haben, mittlererweile habe ich meine Gegenüber ja schon etwas kennenlernen müssen.

Das Positive zum Thema der letzten Wartung zuerst: Bestimmte Sachen gehen (wenn auch nicht immer optimal) sogar "erstmals" nach nur etwa zwei Jahren der ersten Aufforderungen zur Nachbesserung und andere Sachen gehen nach teils zum wiederholten Male durchgeführter Reparatur zumindest "erstmal" wieder (mal sehen, wie lange).

Das Negative ist, dass die "totale Verärgerung verursachende" Solarfocus-Anlage hier immer noch rumsteht, vieles trotz ewiger Kenntnis bei den Verantwortlichen immer noch nicht geht (teilweise will man scheinbar bestimmte Dinge auch nicht ändern) und dass momentan der Sensor X44 rumnervt.

Deine Worte zum Thema "Telefonreparatur" bestärken mich darin, dass ich es richtig gemacht habe, das abzulehnen. Unabhängig davon hätte das ja, wie sich kurz darauf rausstellte, eh nichts gebracht, da ja wohl noch eine Kabelverbindung eine Macke hatte und auch danach noch die Temperatur teils um mehr als 10 Kelvin nach oben abhaut und grundsätzlich etwas erhöhte Werte anzeigt.

Das Thema mit der Heizung wird schon irgendwann ein Ende nehmen. Der gerichtlich bestellte Sachverständige war zwischen August und November diesen Jahres insgesamt 6 Tage bei uns, um die über 80 Punkte der Beweissicherungsliste zu dokumentieren.

Irgendwann hoffentlich in Bälde wird dann sein Gutachten kommen, dann können wir weitere zivilrechtliche Schritte einleiten und werden wohl dann früher oder später zu einem, und da bin ich mit meinen jetzigen Erkenntnissen sehr positiv eingestellt, endgültigen und für uns brauchbaren Ergebnis kommen.
Auch hat sich die juristische Lage etwas geändert, seit Neuestem habe ich neben dem Heizungsbauer auf Grund einer Streitverkündung einen weiteren rechtlich greifbaren "Gegner" im Gerichtsverfahren ;-) . Ich werde berichten...

Zurück zum eigentlichen Thema mit dem Sensor, dazu hat sich seit meinem letzten Beitrag Folgendes getan:

Letzter Stand war ja, dass wir Solarfocus gebeten hatten, die Probleme mit dem Sensor nachzubessern.
Man ist aber bei Solarfocus plötzlich, ohne sich das nochmal vor Ort angesehen zu haben, der Meinung, dass keine Störung (grundsätzlich höhere Temp.-Anzeige als zu erwarten, teils Überhöhungen von >10 Kelvin) vorliegt, sondern dort "auf hydraulisch– und strömungstechnische Zusammenhänge geschlossen wird". Hähh?
Kurz gefasst, man kommt erstmal nicht zur Nachbesserung, eine für mich nachvollziehbare Erklärung gibt man auch nicht ab...Nun ja, da ja von uns der Heizungsbaubetrieb Fa. Ledwig mit der Reparatur beauftragt wurde und er ja auch unser Vertragspartner ist, haben wir halt wieder ihn angeschrieben und erneut dazu aufgefordert, das Problem mit dem Sensor abzustellen.
Du kannst Dir sicher vorstellen, was passiert ist? Richtig, NICHTS...Man hat sich nichtmal zurückgemeldet...

Und nun nehme ich mir halt einen anderen HZB und lasse das in Ordnung bringen. Dessen Rechnung wird auf die Gesamtrechnung draufgeschlagen, darauf kommt es bei mir auch nicht mehr an. Jetzt muss ich nur erstmal jemanden geeigneten finden, an einer Anlage, wegen der ein Rechtsstreit geführt wird, vergreift sich keiner so richtig gern.

Aber wo wird das Problem mit dem Sensor und dessen teils deftigen Überhöhungen liegen?
Wo können weitere Fehlerquellen liegen, weswegen die Temperaturmessungen immer mal 10 Kelvin zu viel anzeigt? Noch eine lockere Kabelverbindung? Mit dem KTY-Sensor ging es ja auch eine ganze Weile ohne Auffälligkeiten, sollte man anstelle des PT1000 lieber wieder auf KTY gehen?
Wie gleicht man den PT1000-Sensor denn ab?

Komisch ist auf jeden Fall, dass das selbe Problem, weswegen die Solarfocus-Truppen ja bei mir den Sensor getauscht haben, jetzt schon wieder immer mal vorliegt. Ich vermute den Fehler an einer anderen Stelle, nicht der Sensor selbst...Es ist von mir festgestellt worden, wenn die Speicher höhere Temperaturen haben. Was kann es sein? Ich tippe auf eine temperaturabhängige Widerstandsänderung...Aber zum Ergründen müsste man erstmal genauestens die Funktion des Sensors und seine Verdrahtung bzw. die Signalweiterleitung zu den verschiedenen anderen Baugruppen kennen. Wo kann ich da Informationen bekommen? Sag jetzt bitte nicht: "Beim Hersteller" :-) .

Vielen Dank Dir für Deine Unterstützung

Ich wünsche Dir einen schönen Abend und einen entspannten Wochenstart.

Viele Grüße aus Dresden

Gerald

P.S.: Wenn Euch meine Probleme mit Hersteller, Handwerker und Solarfocus-Anlage interessieren, ich stelle so Stück für Stück ein Problem nach dem anderen ins Forum/Netz ein und hoffe, dass ich Antworten / Hilfe erhalte...

Meine Beiträge beginnen immer mit

"Solarfocus Therminator II / 2 Probleme / Störungen"

sollten also über die Suche-Funktion bzw. Google und Youtube leicht zu finden sein.

Solarfocus Therminator II Stückholz/Pellets-Kombi m.Solar...Ärger m. Handw. u. Herst., zu wenig Support, viele Mängel

Zurück zu Holzheizungen, Kamine, Holzöfen



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Solarfocus Therminator II / 2 Probleme / Störungen - 25