Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Solarwärme, Solarkollektoren, Schwimmbaderwärmung, Montagesystemen
Cullynde
Beiträge: 2
Registriert: 09.09.2008 06:57
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Cullynde » 10.09.2008 06:14 Uhr

Hallo,

ich habe seit kurzem eine Buderus Logasol mit Solarunterstüzung zur Brauchwassererwärmung. Im Grossen und Ganzen bin ich sehr zufrieden.
allerdings habe ich ständig Probleme mit Luft im Solarkreislauf.

Ich muss den ganzen Sommer über 3 mal die Woche am Luftabscheider entlüften (die Anlage hat keinen automatischen Entlüfter, da Heizungsinstallateur meint, über die Jahre machen die mehr Probleme als sie helfen).
Ist das ein bekanntes Phänomen bei Buderus? Oder ein Zeichen für schlechte Qualität des Solarfluids? Oder kann ein Bedienfehler dazu führen, dass man ständig wieder Luft bekommt?

Gruss Thomas

machtnix
EXPERTE
Aktivität:sehr hoch
Beiträge: 2110
Registriert: 29.06.2006 21:44
Lob gegeben: 3 Mal
Lob erhalten: 51 Mal
Kontotyp: Handwerk
Erfahrung: > 13 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon machtnix » 10.09.2008 06:51 Uhr

Das bei einer Neuinstallation in den ersten vier Wochen mit Luft zurechnen ist,war klar.Im Wasser befindet sich Sauerstoff und dieser gast dann in den ersten vier Wochen aus.
Es kann aber auch sein,das der Kollege die Anlage nicht ausreichend gespült hat.
Vielleicht sollte man noch in den solren Vorlauf bevor es in den Speicher geht einen Spirovent Mikroblasenabscheider setzen.
Cullynde
Beiträge: 2
Registriert: 09.09.2008 06:57
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Cullynde » 10.09.2008 21:27 Uhr

machtnix hat geschrieben:Das bei einer Neuinstallation in den ersten vier Wochen mit Luft zurechnen ist,war klar.


Mir ist mittlerweile klar, dass bei mir 4 Wochen nicht reichen ;).
Offenbar hat mein Installateur das Problem nicht so gesehen (er macht meistens Vissmananlagen bei denen es angeblich mit Luft kein Problem gibt)
Und die Stelle in der Bedienungsanleitung in der darauf hingewiesen wird habe ich auch noch nicht gefunden.

Beim ersten Versuch war nach keinen 4 Wochen eine Luftblase so drin, dass mit einer Pumpe gespült werden musste. Jetzt ist nach dem Durchspülen vor 6 Wochen immernoch alle 2-3 Tage genug Luft angesammelt dass ich nicht merke dass ich demnächst auf Entlüften verzichten könnte.

So dass ich mich schon Frage, ob es noch andere Ursachen geben könnte als nur normales Ausgasen.
machtnix
EXPERTE
Aktivität:sehr hoch
Beiträge: 2110
Registriert: 29.06.2006 21:44
Lob gegeben: 3 Mal
Lob erhalten: 51 Mal
Kontotyp: Handwerk
Erfahrung: > 13 Jahre
Interessensgebiet: Sanitär-/ Heizungs-/ Klimatechnik
Land: Deutschland

Beitragvon machtnix » 11.09.2008 06:55 Uhr

Der Kollege versucht sich doch nur rauszureden weil er keine Ahnung hat und nicht weiter weiß.
Es ist doch völlig egal welche Solaranlage von welchem Hersteller auf dem Dach ist.
Es ist immer ein Luftproblem.
Wie gesagt,lasse einen Spirvovent Mikroblasenabscheider für Solar im Solarvorlauf,also bevor das Rohr in den Speicher eintritt montieren und du hast deine Ruhe.
http://www.spirotech.de/pages/Produkte/Solarprodukte/

Zurück zu Solarthermie, Solaranlagen, Kollektoren, solare Wassererwärmung



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Erfahrung mit Buderus Logasol?!