Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Erdwärme, Wärmepumpe, Erdkollektoren, Wasserwärmepumpen, Bohrungen, Sonden
maxime700
Beiträge: 1
Registriert: 11.07.2008 09:19
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon maxime700 » 11.07.2008 11:44 Uhr

Hallo,

ich habe eine Nibe 640PM Abluft-Wärmepumpe. Eigentlich ist die vom Fachmann fix und fertig eingestellt und ich muss mich nicht drum kümmern. Das ist als absoluter Laie auch nicht gerade einfach.
.
Jetzt habe ich vor ein paar Tagen einmal die Kanäle durchgeschaut und im Kanal 04 bei der Verdampfungstemperatur erhalte ich keine Temperaturanzeige wie es die Beschreibung sagt sondern die Meldung A2.
Wie lange diese Meldung dort schon steht kann ich nicht sagen und sie ändert sich auch nicht. Ein Fehlverhalten der Anlage kann ich nicht feststellen. Scheint alles normal zu laufen.
Diese „Fehlermeldung“ ist leider nirgends beschrieben.

Die 640PM ist eine Erweiterung der 600P von Nibe und somit fast Baugleich. Hat von euch jemand eine Ahnung, was mir die Anlage sagen will??? :roll:

Vielen Dank für eure Hilfe. :)
Gruß
Thomas

Beschreibung der Wärmepumpe unter :http://www.nibe.de/Produkte--Systeme/Downloads/
dort Produktgruppe=Abluftwärmepumpe und Produkt=Fighter 640PM


Zurück zu Geothermie & Wärmepumpen



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Fehlermeldung Waterkotte Wärmepumpe
    von derkleine » 01.10.2008 07:34
    0 Antworten
    16781 Zugriffe
    Letzter Beitrag von derkleine Neuester Beitrag
    01.10.2008 07:34
  • Nibe SMO 10 defekt?
    von TaskManager » 08.05.2014 08:14
    0 Antworten
    3675 Zugriffe
    Letzter Beitrag von TaskManager Neuester Beitrag
    08.05.2014 08:14
  • Nibe Wärmepumpen
    von Argo » 28.03.2008 09:55
    5 Antworten
    36221 Zugriffe
    Letzter Beitrag von Thomas Heufers Neuester Beitrag
    15.02.2012 08:05
  • Nibe Wärmepumpen empfehlenswert?
    von JörgSallath » 01.08.2007 23:00
    5 Antworten
    21333 Zugriffe
    Letzter Beitrag von JörgSallath Neuester Beitrag
    05.08.2007 22:16
  • Nibe Fighter 2020 mit SMO 10
    von Ogi13 » 11.01.2014 19:10
    1 Antworten
    4423 Zugriffe
    Letzter Beitrag von Ogi13 Neuester Beitrag
    11.01.2014 20:44



Sie lesen gerade die Forendiskussion: Fehlermeldung Nibe Abluftwärmepumpe