Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Erdwärme, Wärmepumpe, Erdkollektoren, Wasserwärmepumpen, Bohrungen, Sonden
Cariglia
Beiträge: 2
Registriert: 20.02.2008 12:30
Wohnort: BB
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Cariglia » 20.02.2008 16:35 Uhr

Hallo zusammen,
wir (3 Personen Haushalt) seit dem 25.01.08 in unserem neuen Haus.
Neubau: KSK + 12er Dämmung, Wohnfläche 205 qm + 40 qm beiheizter Kellerbereich).
Nun zu meinem Problem im Keller steht unsere Luftwärmepumpe von Stiebel Eltron WPL 13 (Fußbodenheizung im ganzen Haus inkl. Keller).

Wir haben einen Stromzähler für Heizung und normaler Stromverbrauch,
leider muss ich mit bedauern feststellen, dass wir ca. 100 kwh am Tag an Strom verbrauchen das bei 0,16 € pro kwh macht 16,-€ am Tag - für uns vielzuviel. Die Heizung läuft von 05.00 Uhr bis 23.00 auf 21 grad und danach auf 17 grad.

Wer kann mir weiterhelfen, bei Stiebel habe ich auch schon angerufen, dort sagte man mir dass das Haus noch austrocknen müsste und das
1. jahr so wäre...und wenn ein Techniker nochmal die Anlage checken soll dann würde das mir berechnet werden...vielleicht gibt es hier einige Experten die mir helfen können. DANKE im Voraus

Thomas Heufers
EXPERTE
Aktivität:sehr hoch
Benutzeravatar
Beiträge: 2226
Registriert: 21.07.2006 14:22
Wohnort: Detmold/Nordrhein-Westfalen
Lob gegeben: 0 Mal
Lob erhalten: 25 Mal
Kontotyp: Dienstleister
Erfahrung: 8-12 Jahre
Interessensgebiet: Energiesparendes Bauen
Land: Deutschland

Beitragvon Thomas Heufers » 20.02.2008 19:22 Uhr

Ist ein hydraulischer Abgleich gemacht worden?

Der Absenkbetrieb auf 17° ist meines Erachtens zu niedrig. Ich würde evtl. auf 19° gehen oder ohne Absenkbetrieb fahren. Ausprobieren.

Über eine Einstellung der Heizkurve und über eine Verschiebung des Fußpunktes kann man den Verbrauch evtl. auch optimieren.

Die folgende Broschüre enthält einige wesentliche Hinweise für die Inbetriebnahme und den Betrieb der Wärmepumpe.

http://www.wm.baden-wuerttemberg.de/fm/1106/Waermepumpen-Checkliste12_2006.pdf

Gruß

Thomas Heufers

KfW Effizienzhaus | Passiv- & Plusenergiehaus
Bauausführung | Projektierung | Energieberatung
05231-569596 + 0177-1648721
http://ecotec-energiesparhaus.de/
http://ecotec-energiespartechnik.de/
http://energiesparprojekte.info/
Argo
Aktivität: neu
Beiträge: 14
Registriert: 24.03.2008 21:20
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Argo » 05.04.2008 21:34 Uhr

Der Verbrauch ist hoch! welche Außentemperaturen haben geherrscht?
Wo wohnst du? Wie ist der Grundriß des Hauses, 1/2 Geschoße ?
Ich suche nach Verbrauchswerten vergleichbarer Häuser.
Energiesparer
Aktivität: hoch
Beiträge: 259
Registriert: 26.08.2006 07:50
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Energiesparer » 05.04.2008 22:03 Uhr

Sinnvoll wäre der Einbau eines Zwischenzählers für die Wärmepumpe.

aber 100 Kwh am Tag ??

da ist eine Elektro-Direkt Heizung sparsamer....

bei den jetzigen Temperaturen sollte eine Wärmepumpe nicht mehr als 20-30 Kwh am Tag verbrauchen.
GMil
Aktivität:sehr hoch
Benutzeravatar
Beiträge: 670
Registriert: 29.02.2008 12:48
Wohnort: Nähe Fürth / Bayern
Lob gegeben: 0 Mal
Lob erhalten: 1 Mal

Beitragvon GMil » 06.04.2008 00:08 Uhr

Die WPL 13 liefert lt. Prospekt 8 kW Wärmeleistung bei COP 3,8. Daraus errechne ich eine Leistungsaufnahme von rund 2,1 kVA. Die WP alleine kann also selbst bei Dauerlauf in 24 h gar nicht mehr als etwa 50 kWh verbrauchen!

Wenn der Gesamtverbrauch der Anlage aber tatsächlich im Januar / Februar um die 100 kWh betrug, muß der Heizstab ordentlich mit zugeschlagen haben (bei nominellen 6 kVA immerhin über 8 Stunden pro Tag!). Dazu müßte man wissen, welcher Bivalenzpunkt eingestellt war. Ich bin mir bei diesen Zahlen relativ sicher, daß der BP zu hoch eingestellt war / ist, denn die Temperaturen lagen je nach Gegend doch eher bei 0°C oder nur knapp darunter.
Gruß

Gerhard
Cariglia
Beiträge: 2
Registriert: 20.02.2008 12:30
Wohnort: BB
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Cariglia » 14.04.2008 20:57 Uhr

Hallo,
vielen Dank für eure tipps, dass problem habe ich gelössst indem ich einen Stiebel Eltron Techniker habe kommen lassen und Ursache war tatsächlich der bivalenzpunkt der auf +30grad eingestellt war zudem ging die lwp alle 8min an. Jetzt ist der Bivalenzpunkt auf -19 grad eingestellt.
Der aktuelle Verbrauch liegt zur Zeit zwischen 15 -25kwh.
Hoffe ich liege nun im grünen bereich.... :lol:

transformer
Aktivität: durchschnittlich
Beiträge: 88
Registriert: 06.03.2007 21:20
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon transformer » 14.04.2008 21:38 Uhr

:oops: Bivalenzpunkt bei - 19° C???

Da hat jemand die Sache mit Luft-WP nicht ganz begriffen. Der BP sollte, auch der Dimensionierung der WP entsprechend, bei etwa -5° C liegen. Sprich: Die Leistung der Luft-WP und die Heizlast des Gebäudes sollten bei -5° C identisch sein. Beim Einsatz einer modulierenden WP sähe das allerdings anders aus.
GMil
Aktivität:sehr hoch
Benutzeravatar
Beiträge: 670
Registriert: 29.02.2008 12:48
Wohnort: Nähe Fürth / Bayern
Lob gegeben: 0 Mal
Lob erhalten: 1 Mal

Beitragvon GMil » 14.04.2008 23:44 Uhr

Das mit dem Bivalenzpunkt sehe ich wie transformer: nur bei modulierenden Anlagen kann bzw. sollte man so tief gehen; bei Constant-speed-Anlagen sind -5°C bis -7°C gerade recht.

In unseren Breiten sollte bei modulierenden Inverter-Anlagen ein Heizstab aber gleich ganz entfallen können. So bietet z. B. Golden Energy den Heizstab gar nicht erst mit an.

Wenn ich das mit der BP-Einstellung hier so lese (erst + 30°C, dann - 19°C), dann würde ich als erstes den Techniker wechseln........ :wink:

Gruß

Gerhard

Zurück zu Geothermie & Wärmepumpen



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag



Sie lesen gerade die Forendiskussion: Zu hoher Stromverbrauch mit Luftwärmepumpe!