Erneuerbare Energie, Bauen, Haustechnik
energieportal24 Startseite Aktuelle News Tools, Onlinerechner und Newsletter Diskussionsforum forum
Solarmodule, Dünnschichtmodule, Wechselrichter, Montagesysteme, Nachführsysteme, Photovoltaik Stromspeicher
mr-sansibar
Aktivität: gering
Beiträge: 27
Registriert: 16.06.2006 16:29
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon mr-sansibar » 05.04.2007 11:20 Uhr

Hi Manfred !
Sobeben zeigt die Solaranlage 2,0 bar an und die Kollektortemperatur ist auf 113 °C. Kann man jetzt mit der Entlüftung anfangen ?

Grüße, Manfred

hubert-nosmas
Aktivität: durchschnittlich
Beiträge: 75
Registriert: 17.09.2006 12:54
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon hubert-nosmas » 05.04.2007 12:28 Uhr

Hallo,

Mit meinem Hinweis, das ein Druck von 0,5 bar ist zu wenig ist zum entlüften, meinte ich nicht, dass nun bei höherem Druck entlüftet werden kann sondern dass das Entlüften alleine nicht ausreicht weil die Anlage noch gefüllt werden muß.

Entlüften bei 2 bar ist prinzipiell kein Problem, sei nur vorsichtig, dass du die Flüssigkeit nicht in das Auge bekommst.

Du must aber nachfüllen!!!

Was macht den das Ausdehnungsgefäß? Falls die Membran defekt ist, erklärt sich die Ursache für die Luft / Gasmenge.

Gruß
Hubert
mr-sansibar
Aktivität: gering
Beiträge: 27
Registriert: 16.06.2006 16:29
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon mr-sansibar » 05.04.2007 14:47 Uhr

Keine Ahnung was mit dem Ausdehnungsgefäß ist und voran erkennen ich ob die Membran defekt ist ?

Grüße, Manfred
Arno
Aktivität: gering
Benutzeravatar
Beiträge: 29
Registriert: 26.01.2007 21:56
Wohnort: Esslingen
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Arno » 17.04.2007 12:56 Uhr

Hallo hubert-nosmas,

In der Hoffnung, dass sich in diesem Forum nicht nur ideologische Experten sondern auch Handwerker aufhalten, bitte ich mal um Unterstützung für Manfred.


Ich bin mir aufgrund der Fehlerbeschreibung ziemlich sicher, dass es das Entlüftungssystem ist. Hatte genau das gleiche Prüblem und einen ähnlich kulanten Heizungsbauer.

Ich habe mich dann selber schlau gemacht bei Hersteller der Anlage. Es war ein Standart Automatik Entlüftungsventil am Kollektorauslauf eingebaut. Die Dichtung dieser Ventile ist für Betriebstemperaturen bis 95°C ausgelegt und dann nach kurzer Zeit porös.

Ich habe die Anlage entlüftet, das Ventil manuell verschlossen und so läuft die Anlage nun seit mehr als einem Jahr. Vorher konnte ich alle paar Monate nachfüllen.

@ mr-sansibar,

ich würde die Anlage entweder morgens oder abends entlüften (Temperatur < 50°C). Bei Temperaturen über 110°C kommt es zu Verdampfung der Solarflüssigkeit, im dümmsten Fall bläst es dir dann die Anlage leer.
Gruß Arno

Jede Sorge, Freund, vermeide, jedes Weh sollst du verachten. Sieh die Lämmer auf der Weide: sie sind fröhlich vor dem Schlachten. Ahnst du nicht, wie dumm es wär, wären sie´s erst hinterher. Heinz Erhardt
mr-sansibar
Aktivität: gering
Beiträge: 27
Registriert: 16.06.2006 16:29
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon mr-sansibar » 24.04.2007 18:30 Uhr

Ich habe gestern die Solaranlage entlüftet und dann ist sie auch gelaufen ohne Probleme, die Kollektoren waren ca 60 Grad heiss. Jedoch meldet die Anlage heute morgen wieder ein Fehlermeldung, und die Kollektoren waren 110 Grad heiss.
Was mir noch aufgefallen ist, da ist kein automatischer Entlüfter eingebaut, oder besser gesagt da ist gar kein Entlüfter vorhanden in der Anlage.
Die Anlage hat zur Zeit 3 Bar drauf, und vor dem Entlüften 0.5 Bar.

Wenn Luft in der Anlage ist, wie viel Bar müsste es ungefähr anzeigen ?

Meinst du der Heizungsbauer hat ein Fehler gemacht ?

Ich weiß ehrlich gesagt nicht mehr weiter, soll ich ein anderen Heizungsbauer holen un dIhm die Rechnung dann schicken ?
Arno
Aktivität: gering
Benutzeravatar
Beiträge: 29
Registriert: 26.01.2007 21:56
Wohnort: Esslingen
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon Arno » 25.04.2007 12:10 Uhr

Hallo mr-sansibar,

welchen Betriebsdruck soll den die Anlage haben, gibt es denn, wenn die Entlüftung fehlt überhaupt ein Ausgleichsgefäß.
Die 3 bar erscheinen mir zu hoch, bei mir ist das Sicherheitsventil auf 3 bar eingestellt. Wenn dies bei deiner Anlage ebenso ist, dann bläst die Anlage ab und beim Abkühlen zieht sie im dümmsten Fall wieder Fremdluft.
Schau mal in die technischen Unterlagen deiner Anlage, ohne die Herstellerangaben kommst du nicht weiter.

Gruß Arno

Jede Sorge, Freund, vermeide, jedes Weh sollst du verachten. Sieh die Lämmer auf der Weide: sie sind fröhlich vor dem Schlachten. Ahnst du nicht, wie dumm es wär, wären sie´s erst hinterher. Heinz Erhardt
mr-sansibar
Aktivität: gering
Beiträge: 27
Registriert: 16.06.2006 16:29
Lob gegeben: 0 Mal
Lob erhalten: 0 Mal

Beitragvon mr-sansibar » 02.05.2007 10:20 Uhr

Heute kam ein anderer Monteur und er meint die Solaranlagen wären nicht sinnvoll verlegt. Habe 4 Kollektoren auf dem Dach und durch die Konstellation der Solarkollektoren wurde das heiße Wasser/Dampf nicht abfließen und sich stauen.
er hat mir eine stärkere Pumpe empfohlen (6-Meter pumpe), die die Luft besser nach unten presst. Die jetzige Pumpe wäre zu schwach. Und er will noch unten im Keller in den Rücklauf zu dem Wasserpeicher ein Entlüfter einbauen.

Was meint Ihr zu dieser Sache ?

Viele Grüße

Vorherige

Zurück zu Photovoltaik, Solarmodule, Wechselrichter



Seit 2001 online, über 35.000 Beiträge
a n z e i g e n
 

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Fehlermeldung „Netzimpendanz zu hoch“
    von Steve » 11.02.2008 11:29
    1 Antworten
    4472 Zugriffe
    Letzter Beitrag von Energiesparer Neuester Beitrag
    12.02.2008 01:25
  • Solaranlage
    von knuffie55 » 06.09.2007 18:50
    2 Antworten
    12163 Zugriffe
    Letzter Beitrag von knuffie55 Neuester Beitrag
    06.09.2007 22:00
  • solaranlage für wohnmobil
    1, 2von alfonso » 31.08.2005 17:01
    11 Antworten
    23108 Zugriffe
    Letzter Beitrag von Frank Neuester Beitrag
    31.08.2005 17:01
  • neue Solaranlage
    von Ralf » 31.08.2005 17:12
    3 Antworten
    4224 Zugriffe
    Letzter Beitrag von miclumer Neuester Beitrag
    31.08.2005 17:12
  • Solaranlage bauen
    von Challiska » 12.01.2007 13:46
    8 Antworten
    15014 Zugriffe
    Letzter Beitrag von Rohrschacht Neuester Beitrag
    31.01.2007 15:16



Sie lesen gerade die Forendiskussion: Solaranlage meldet Fehlermeldung !!!, ab Beitrag 10